Aller au contenu

Filament ABS

domitim

Mon imprimante ne se lance plus !

Messages recommandés

Bonjour à Tous

J'ai eu mon imprimante ce vendredi ( DiscoEasy200 ). Après 3 jours de test et d'impressions, la dernière hier soir, j'ai voulu en lancer une ce matin. 

Elle n'a pas voulu se lancer. Rien ne bouge.

1/ La diode rouge de la carte est allumée. 

2/ Sur l'alimentation, le témoin lumineux est éteint.

3/ Les ventilateurs ne se lancent pas.

Avez vous rencontré ce problème ? J'essaye de contacter Dagoma depuis ce matin sans succès.

Merci d'avance pour vos avis !

Domi

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu l'as connecté en USB ? ce qui pourrait expliqué que la diode de ta carte soit allumée.

sinon c'est peut être ton alimentation qui pêche.

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...