Aller au contenu

Filament ABS

Pb impression je suis perdu


Seb69

Messages recommandés

Bonjour à tous,

possesseur depuis 3 semaines d'un prusa I3 qui a tres bien fonctionné jusque la, je me retrouve dans une situation que je ne m'explique pas.

J'imprime en PLA 1.75 avec une buse .4mm repetier et slic3R. depuis une semaine impossible d'imprimer, mon pla n'accroche pas sur mon plateau (alu) . J'ai tout essayé, laque, blue tape, laque sur blue tape... plateau temperature ambiante, 30°, 40°, 50° rien n'y fait . j'essaye le Head à 170, 180, 190, 200, 205 change rien.

Le symptome est simple à voir ca commence à imprimer, à accrocher un peu, ca se decroche et ca fait une boule autour de la buse.

Ou alors quand ce sont des petites pieces, ca fait directe la boule.

J'ai fait la mise à niveau du bed (vis/ressorts) plusieurs fois.

Je suis perdu. Si quelqu'un peu m'aider Merci

Lien vers le commentaire
Partager sur d’autres sites

si tu arrives à extruder et avoir un filaments constant, c'est tout simplement que ton plateau est mal réglé. Ton filament doit être un peu écrasé sur le premier layer.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...