Aller au contenu

Filament ABS

Motard Geek

Administrateurs
  • Compteur de contenus

    6 875
  • Inscrit(e) le

  • Dernière visite

  • Jours remportés

    25

Réputation sur la communauté

971 Excellente

6 abonnés

À propos de Motard Geek

  • Rang
    Co-fondateur LesImprimantes3D.fr
  • Date de naissance 25 Novembre

Information

  • Genre
    Masculin
  • Lieu
    Région parisienne
  • Imprimantes

    Artillery Sidewinder X1
    Ortur V4
    Orange 30
    Alfawise C10
    Form 3

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Petit tuto simple et efficace que j'aime bien à ce sujet : Attention, pas de pate thermique côté chaud
  2. Faut surtout bien serrer l'ensemble buse et heatbreak dans le corps de chauffe
  3. Pas le choix alors que de forcer la réécriture des données exif :s
  4. Et si tu passes pas par servimg mais directement le forum (ce qui est mieux) ?
  5. Tu peux poster la photo ici que je regarde les metas ?
  6. T'as une photo en exemple ? J'imagine que le moteur du forum se base sur les metadatas pour orienter la photo.
  7. Le problème des "hacks" à refaire après chaque MAJ... Normalement c'est bon là
  8. Je viens d'afficher les étapes de montage avec photos J'ai aussi posté les différents branchements à effectuer ainsi que les réglages de base.
  9. Sur leur page Facebook elle est annoncé à 150€ sur Amazon FR ! J'ai terminé mes prints de tests. PLA comme TPU et PETG passent très bien même avec 8mm de retract (contre 7 sur le profil d'origine qui laissait des cheveux d'ange). J'ai utilisé les mêmes réglages pour les 3 matériaux et y'a que pour le PETG que ça mériterait de s'y attarder. J'ai pas eu de Ender je ne peux donc pas trop comparer mais une chose est sûr, elle imprime plutôt bien sans prise de tête Faut que je mette en forme images et texte pour compléter le topic et écrire le test sur le blog maintenant...
  10. Pour le test de la 3DPrintMill c'est ici : Sinon suffit de se rendre dans la section Creality En fait @fran6p tu as collé le lien d'un des messages "reservés", du coup la preview ne s'affiche pas pour les membres "normaux"
  11. J'ai bien accès au topic en navigation privée et non connecté Je regarde de plus près dès que je passe sur le PC.
  12. salut je vous envoie des photos du réglage de mon repetier-host pour  artillery x1 dite moi ce que dois changer merci

    IMG_0437.JPG

    IMG_0438.JPG

    IMG_0440.JPG

    IMG_0441.JPG

    IMG_0442.JPG

  13. Tu peux nous en dire plus ? Ton PC voit-il l'imprimante correctement dans le gestionnaire des périphériques ?
  14. Tu devrais ajouter des photos à ton annonce
×
×
  • Créer...