Aller au contenu

Filament ABS

t.valette

Problème d'impression

Recommended Posts

t'as essayé une autre pièce... car là c'est vraiment bizarre...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu ce genre de défaut suite à un changement de filament : passage de l'ABS au PLA 

Il restait quelques résidus d'ABS dans la gorge.

J'ai retiré le fil, chauffé à vide et poussé avec la tige en fer fournie pour purger le tout.

Depuis plus de soucis.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, pascal_lb a dit :

t'as essayé une autre pièce

Bonjour Pascal,

Oui, j’ai essayé d'autres pièces d'autres, d'autres trancheurs et j’ai même essayé avec Simplify 3D plutôt que Repetier. Même problème.

On dirait que l’imprimante saute une ligne sur trois dans toute la partie centrale et quelle laisse les périmètres OK.

J’en ai donc conclu à un bug de la carte GT2560.

Donc, j’ai éteint, fait des resets de la carte une bonne dizaine de fois et cela semble revenu dans l’ordre.

Vraiment étrange.

Partager ce message


Lien à poster
Partager sur d’autres sites

hé hé çà c'est les mystères de l'électronique, moi à ta place je mettrais des gousses d'ail autour... ou ne sais jamais :D

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Pascal,

J’avais pensé aussi aller chercher un Exorciste, mais il n’a aucune compétence en impression 3D.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×