Aller au contenu

Filament ABS

abibdu73

Membres
  • Compteur de contenus

    3
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de abibdu73

  • Rang
    3D Newbie

Information

  • Imprimantes
    Anet E10
  1. Elfefe ! J'ai eu exactement le même soucis que toi. On m'a donc conseillé de me tourner vers l'usbasp. Le soucis est que je ne comprend rien, j'ai mon usbasp pour réinjecter le bootloader mais arduino IDE ne detecte pas. Je sais que je suis bien branché car mon ecran est allumé lorsque que l'usbasp est connecté au PC. Du point de vue des drivers j'y comprends rien non plus de cette affaire de zadig. Mais quand je souhaite "Graver la séquence d'initialisation" j'ai le droit à ce message : F:\TH3D_UFW_U1.R2.7\TH3D_UFW_U1.R2.7\Windows Arduino\hardware\tools\avr/bin/avrdude -CF:\TH3D_UFW_U1.R2.7\TH3D_UFW_U1.R2.7\Windows Arduino\hardware\tools\avr/etc/avrdude.conf -v -patmega1284p -cusbasp -Pusb -e -Ulock:w:0x3F:m -Uefuse:w:0xFD:m -Uhfuse:w:0xDA:m -Ulfuse:w:0xD6:m avrdude: Version 6.3-20171130 Copyright (c) 2000-2005 Brian Dean, http://www.bdmicro.com/ Copyright (c) 2007-2014 Joerg Wunsch System wide configuration file is "F:\TH3D_UFW_U1.R2.7\TH3D_UFW_U1.R2.7\Windows Arduino\hardware\tools\avr/etc/avrdude.conf" Using Port : usb Using Programmer : usbasp avrdude: Warning: cannot query manufacturer for device: No such file or directory avrdude: Warning: cannot query product for device: No such file or directory avrdude: error: could not find USB device with vid=0x16c0 pid=0x5dc vendor='www.fischl.de' proErreur lors de la gravure de la séquence d'initialisation. duct='USBasp' avrdude done. Thank you. HELPPPP ! Sinon elle passe à la fenêtre parce que ça commence a bien me casser les couilles ....
  2. Salut merci à tous pour vos réponses claires et efficaces aussi rapide ! En effet la photo que j'ai transféré il y a un passage de vis trop long, je l'ai diminué depuis. J'imprime en PLA. Que veut tu dire par la ? Je devrais imprimer le téton séparément et le coller ensuite ? C'est super ce forum ! Continuez comme ca !
  3. Bonjour à tous ! Actuellement en train de rénover une mobylette j'ai modélisé le phare arrière de cette dernière (image1). J'ai donc réalisé un premier prototype rempli à 50%. Tout c'est très bien passé mais le téton situé à l'arrière (image 2) est beaucoup trop fragile (dû au manque de remplissage j'ai fais des simulation SolidWorks). Le niveau de la rupture est situé sur le rond noir (image 3). [EDIT : Même après réduction du passage de vis interne il y a rupture : Le soucis est vraiment sur le remplissage du téton] Je voulais donc savoir s'il était possible de réaliser la pièce avec un taux de remplissage de 50% sauf au niveau du téton ou il faudrait 90/100% de taux de remplissage. Si oui, comment on fait ? Merci les gars ! PS : Petit détail qui n'a rien à voir, mais si jamais vous avez des pièces à modéliser je suis dispo j'adore ça !
×
×
  • Créer...