Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

282 résultats trouvés

  1. Bonjour,je me suis acheté une PRUSA i3 MKV2 et j'imprime quelques petites pièces via CURA 2.3.1 que je trouve sur des sites dédiées ou que je fais via Tinkercad.Mon soucis est qu'entre chaque impression, je suis obligé de régler le plateau pour que la 1ère couche adhère bien.Je précise que j'ai un carreau de verre sur mon plateau chauffant et que je mets de la colle pour que cela accroche. J'imprime à 200°C et le plateau est à 70°C.En principe, si le plateau est bien horizontal pour l'impression d'une pièce, il doit l'être aussi pour une autre...Ensuite, j'aurais aimé changer la tête d'impression pour pouvoir imprimer en 2 couleurs.Et aussi car j'ai un doute sur sa fiabilité... Il faut que j'imprime très lentement pour avoir un bon rendu mais du coup, l'impression est très longue.Je pense que je devrais pouvoir faire mieux (je suis à 40mm/s), non?Que me conseillez-vous pour cela? Site?Merci d'avance pour votre aide!
  2. Bonjour, J'essaye de régler correctement mon imprimante et en cherchant sur le net je trouve des réponses différentes. Pourriez vous me dire si ces réglages servent : - à modifier où est-ce que je peux imprimer sur mon plateau? OU - à faire en sorte que lorsque j'imprime plusieurs pièces, la buse ne vienne pas taper contre l'une d'entre-elles? Et pour ces paramètres la, je n'ai pas trouvé à quoi ils servaient : Merci d'avance pour votre aide.
  3. Hello, Cura 4.3 est pas mal en bien des points, mais j'ai gardé le 3.6 en cas de bug. Tous les paramètres a ma connaissance sont les même. Su la 4.3 j'ai 7h7 d'impression et sur la 3.6 4h54 (de base 4h mais j'ai ralenti un peu la vitesse d'impression des premières couches) Je ne comprend pas d'où ça viens, est ce que la 4.3 est juste pas optimisée du tout ? Ou (plus probable) j'ai loupé quelque chose ? Le nombre de couche est le même .. A droite 3.6, gauche 4.3 Basiquement, j'ai mis les même paramètres, rien n'explique un écart de 2 h ._. Et la c'est inversé, a gauche 3.6 et droite 4.3 Si quelqu'un à une explication je suis preneuse Merci bien o/
  4. Bonjour à tous, Je ne suis pas prolifique dans le forum je dois bien le reconnaître. Alors une fois n'est pas coutume je poste un sujet. CURA est un logiciel extra-ordinaire (gratuit) pour la préparation des g.code. Je ne souhaite pas sauter le pas de l'achat de SIMPLIFY 3D pour diverses raisons. La première étant qu'il me parait trop onéreux (l'équivalent de 10 bobines de PLA en promo) Je ne sais quoi penser des autres logiciels non plus. Depuis la version 4 que je trouve super, j'ai évolué jusqu’à la version 4.3.0 pour ne rencontrer que des problèmes de supports. J'ai beau faire, tenter tous les réglages possibles, j'ai toujours des supports inexistants, des supports qui s'arrêtent à 2 ou 3 mm de la pièce (sans l'interface de support alors qu'elle est activée), des supports qui montent, et qui montent sans aucune utilité, ou encore pas de support du tout depuis le plateau pour une forme qui débute ... dans le vide. Pour ne citer que les plus souvent rencontrés. Même l'activation de l'arborescence ne règle rien définitivement. Je choisis donc aujourd'hui de revenir à la version 3.6.0. Un peu la mort dans l’âme, car il me semble obtenir de bien meilleures impressions avec ces dernière versions de CURA. On verra (Mes 2 imprimantes tournent avec des gcode en version CURA 4.3.0 pour le moment) Alors suis-je le seul à rencontrer ces pépins ? Je précise que le 'découpage' de la pièce n'est pas la solution, car je suis passionné des figurines de 300 mm de haut et en haut détail, et comme vous l'imaginez avec de nombreuses parties dans le vide. Ce n'est pas un coup de gueule au contraire, je suis à l'écoute de vos réactions car ayant "œuvré" dans mon coin il est encore possible que j'aie zappé quelques détails. Et vous ? qu'en pensez-vous des dernières versions de CURA ?
  5. imprimante 3D tevo banggood
  6. Bonjour à toutes/tous La nouvelle version de Cura, la 4.2 est sortie. Comme d'habitude quelques nouveautés et surtout quelques corrections de bugs. Pour les possesseurs de Creality, le mode Creawsome est dorénavant inclus et donc reconnu officiellement. La largeur de ligne par défaut semble avoir été modifié pour passer à 110% du diamètre de la buse. Que les aventuriers se lancent et nous fassent retour de leurs impressions (mauvais jeu de mot mais je n'ai pas pu m'en empêcher ) et/ou de leurs problèmes. On peut récupérer ce logiciel >>> ici <<<
  7. Bonjour, je viens de recevoir ma U20 One, j'ai juste un petit problème, pas moyen de la retrouver dans Cura. J'ai téléchargé la dernière version, ma is n'apparait que la U20 et la U30. Comment faire pour l'ajouter? Merci à vous. Un débutant de chez débutant
  8. Bonjour, J'ai passé ma CR10 en Marlin 1.1.9 elle fonctionne parfaitement, mais depuis Cura ne la reconnait plus. Pour arriver à faire une impression j'ai due installer octoprint, générer un fichier gcode avec cura et utiliser octoprint pour l'imprimer ! Vous avez une solution ? Merci.
  9. Bonsoir, La pièce que j'essaye d'imprimer et celle-ci : Pas de socle, les petites boules vers le plateau (elle est donc sensée être maintenue que par le support en PVA). J'ai utilisé Cura 4.1 (car le 4.2.1 plante au démarrage) pour trancher ma pièce en double extrusion : CPE+ pour la pièce (en blanc) et PVA pour le support (en violet), sans "Prime tower". Voici le problème : ce que je ne comprends pas c'est que le squelette en PVA est bien imprimé (flèche verte) mais je n'ai pas de CPE+ dans la zone de la "flèche orange". En gros, j'ai une petite coque de PVA vide sans boule de CEP+ à l'intérieur. Je l'ai fait deux fois, et deux fois j'ai eu ce résultat. J'ai essayé après avec une petite tour Eiffel avec les mêmes paramètres et les mêmes matériaux, et ça a fonctionné. Du coup je ne comprends pas pourquoi ici je n'ai pas de CPE+ avec l'autre pièce. Auriez-vous déjà rencontré ce problème ? Merci d'avance pour vos conseils
  10. Bonjour, Je vous propose de centraliser dans ce fil les profils de tranchage optimisés pour la CR-10.
  11. Bonjour à tous, J'ai fait le test d'impression avec les 5 plans de 20x20 et comme vous pouvez le voir sur la photo ci-dessous l'impression n'est pas centrée sur le plateau (décalée en bas à gauche). J'envisage une impression assez grande et cela m'embête un peu. Je préfère demander un conseil plutôt que de modifier n'importe quoi dans Cura (si c'est bien là que ça se passe). (Si en plus vous pouviez m'indiquer comment virer la ligne à droite faite en début d'impression ce serait super). Felkin
  12. Salut à tous, regardez la photo jointe afin de comprendre ma question. Photo J'ai une pièce a réaliser, les pourtours s'impriment correctement, le remplissage aussi, par contre quand l'imprimante veut dessiner les ronds (perçages) ben ça tient pas. On dirais que rien ne sort, et quand elle reprends pour faire la bordure cela met un temps a venir, comme si la matière était désamorcée (j'ai 5 mm de retrait dans cura). Mon imprimante est une JGAURORA A5S, merci pour vos réponses.
  13. Salut à tous J'ai eu l'idée de créer ce poste pour permettre à tout le monde de partager et de s'inspirer des paramètres d'impression pour Cura. Alors, merci de respecter ces infos : -Modèle d'imprimante -Modifications matérielle -Diamètre de buse -Diamètre de fil -Commentaires Si vous avez des idées d'autres infos, n'hésitez pas A vous de jouer !
  14. Bonjour tout le monde, J'aurais besoin dans la mesure du possible d'aide. En effet, je souhaite imprimer un buste de Groot, celui-ci est creux à l'intérieur. Je souhaite avoir une paroi en dessous de ce buste afin de ne pas voir de creux et ça me permettrait de laisser les supports intérieurs qui ne seraient alors plus visibles. Merci d'avance pour votre aide. Bonne journée
  15. Bonjour ,je demande votre aide s’il vous plaît car je suis un peu un noob en impression 3D donc voilà j ai des bosse qui apparaissent en début et fin de couche voir photo merci d’avance
  16. Voilà j’ai des trucs bizarre sur mes impressions je vous met ca dans les photo et aussi mes réglages
  17. Bonjour, je me permets une nouvelle fois de vous solliciter pour avoir un avis concernant ma qualité d'impression. En effet, étant débutant, je suis actuellement entrain de régler mon Cura 4.2 pour mes impressions. Ci joint le dernier Benchy que je viens de faire : Ender 3, filament Ice, impression en 0.2 / 200°C / débit 93% / vitesse 50. Je souhaiterais connaitre votre avis sur les points à améliorer, et surtout, comment les améliorer ! Merci par avance pour votre aide. Fab67
  18. Bonjour, je rencontre un petit soucis pour installer mon Alfawise U30 sur mon pc pour la piloter via Cura 3.6. Quand je connecte le cable usb au pc, windows cherche à installer des pilotes usb et bien sur il ne trouve rien... j'ai essayé d'installer les pilotes fournis sur la µsd mais quand je clique sur "setup" l'installation ne se fait pas... Si quelqu'un est déjà passé par là et à trouver la solution, je lui serai reconnaissant de m'expliquer comment il a fait. merci.
  19. Bonjour à tous, je rencontre un problème avec les supports que je ne parvient pas a retirer sur le dessous de la pièce (entre le plateau et la pièce). J'ai suivi cette vidéo de réglage sans succès. Par contre tous les autres supports autre qu'en dessous j'ai pas de problème. J'utilise du PLA sur une imprimante JGAURORA A5S, température 200° / 60° Photo dessus Photo dessous Pouvez vous me guider sur le problème, merci
  20. Bonjour, Je viens de recevoir mon imprimante (une CR10s) et je me concentre sur son réglage avant d'imprimer des pièces plus grandes. Après avoir calibré les steps/mm de mon extrudeur, j'ai imprimé le benchmark du bateau https://www.thingiverse.com/thing:763622 Je ne suis pas satisfait du résultat, j'ai utilisé le slicer Cura 4.2.1 en laissant toutes les options par défaut (vitesse d'impression 50mm/s, remplissage 10% comme stipulé dans la notice du benchy et une qualité de 0.20mm), bed 60° et chauffé le filament à 200°. J'ai utilisé un filament silver silk de chez GEEETECH. Je pense avoir bien réglé mon plateau en hauteur car la première couche me semble bonne (dites moi si je me trompe). Voila les résultats que j'obtiens : Voila ce qui me dérange le plus, la dernière photo... En regardant la pièce s'imprimer j'ai clairement vu que ce défaut se produisait lorsque la buse remontait et reprenait l'impression. Il y a aussi les gouttelettes qui se forment sur extérieur de la coque du bateau. J'ai fais une recherche sur internet pour trouver la cause du problème et je suis tombé sur ca : https://www.grossiste3d.com/content/27-identifier-et-corriger-les-defauts-d-impression Le problème me semble identique à celui évoqué en bas de page au Défaut numéro 20 : des gouttelettes apparaissent. Ils donnent des réglages à utiliser sur Slic3r mais étant sur Cura, je ne vois pas les équivalents. Merci pour votre aide
  21. Bonjour, J'ai installé Cura sur un nouveau PC. Est il possible de récupérer les paramètres de "l'ancien" Cura sous forme de fichiers (profil d'imprimante, de fil, d'impression) ? Je précise que j'ai accès au contenu du disque dur de "l'ancien" Cura, mais il ne se trouve plus dans le PC, donc pas la peine de me proposer d'exporter les profils. Je cherche à savoir quels sont les fichiers à copier dans le répertoire de l'ancien disque dur pour les coller sur le nouveau disque. Merci d'avance. Christian.
  22. Salut à tous, je remarque que dans les pointes ou les angles, j’ai un peu trop de matière ( exemple, la pointe avant du benchy boat, ce qui me crée une sur-épaisseur. Quel paramètre puis-je modifier pour réduire ce phénomène ( pour approcher la perfection ) merci
  23. Bonjour à tous ! voilà, j'ai souvent remarqué sur mes premières couches des " traces " de fils de déplacement entre des trous ou des évidements par exemple, au sujet des rétractations je les fait entre couches, mais je n'ai jamais pensé à les faire entre deux endroits assez rapprochés ! Alors j'ai cherché dans "rétractation " mais je n'ai pas trouvé comment faire pour rétracter entre deux endroits !! oui, je suis toujours sur le 3.6.0 Hervé PS; pourtant j'ai une distance mini de 0.8 ? ça veut dire quoi ?
  24. Bonjour ! Je voudrais savoir si c'est possible de placer deux modèles distincts à l'aide d'un seul fichier gcode sur Cura. Pour l'instant, quand j'ai voulu placer deux modèles sur le plateau, au lieu d'imprimer pièce par pièce, il imprimer couche par couche. Ce qui donne lieu à beaucoup de striging Est-ce que vous sauriez quel paramètre modifier pour remédier à ce problème ? Merci d'avance ^^
  25. Bonjour tout le monde! J'ai besoin de vos lumières et de votre expérience pour optimiser mon temps d'impression et résoudre mes problèmes de remplissage. Je vous donne un peu de contexte : - ça fais 6 mois que je suis dans l'impression 3D donc novice. - imprimante Creality ender 5 flashée avec marlin 1.1.bug fix pour un bltouch v3. J'utilise Cura pour slicer et sous Catia pour modéliser. - je me suis lancé à faire un carter de protection à l'imprimante avec insonorisation, éclairage et ventilation. Le but est de réaliser entièrement le carter avec l'imprimante (oui je sais je me complique la vie mais sinon ce serai trop simple). Bon j'ai fais le carter sous Catia, et j'ai acheté tout s'qui faut. Y'a plus qu'a! Le carter sera entièrement en PLA avec une épaisseur de 4mm et de la forme (oui on se complique... mais c'est pour que madame trouve ça jolie dans le salon.. j'ai pas d'autre place ) Et voici la partie porte découpée pour être imprimer. Pour l'instant, ma technique d'assemblage de chaque plaque consisterai à faire une coque suffisamment grande pour faire des chanfreins et souder avec un stylo 3D puis poncer. Le carter sera ensuite peint à la bombe en noir et blanc. Si vous avez d'autres idées ou expériences, je suis preneur! Donc pour les paramètres, j'ai opté pour une buse de 0.8 et une hauteur de couche de 0.4 pour diminuer le temps au vu des nombreuses impressions que je vais devoir faire. J'utilise deux PLA différents : un PLA+ SUNLU et un PLA 3D Warhorse. Je cherche à optimiser mes paramètres surtout pour diminuer le temps d'impression ; une tenue mécanique sans plus (j'ai pas de contrainte dessus), ni trop de contraintes sur la qualité (juste suffisamment pour l'assemblage et pour que je puisse corriger les défauts en ponçant et finir à la bombe) Voici les paramètres: J'ai, de plus, un problème que je n'arrive pas à résoudre depuis le début. C'est sur le remplissage. Les lignes de remplissages se croisent et font des surplus de matière qui entrent en collision avec la buse ou fait trembler le plateau et ça finit par donner ça : Est-ce que c'est possible de gérer le débit de remplissage seulement, je trouve pas ce paramètre dans cura. J'ai essayé pas mal de choses mais je trouve pas de solution sur ce coup.. Voila, j'ai essayé de vous donner pas mal de détails donc déjà merci si vous avez pris le temps de lire et je suis tout ouïe! Bonne soirée à vous tous ! A+
  26. Bonjour à tous, J'ai quand je slice dans CURA 4.0 une couche de "soutien" qui vient automatiquement se mettre contre ma paroi interne (voir en jaune sur l'image). Sur l'exemple ci-joint j'ai mis 2 lignes sur la paroi. Quand je met 3 lignes ce "soutien" disparait, seulement je voudrai rester sur 2 lignes... Dans Slic3r il me suffit de décocher l'option "S'assurer de l'épaisseur de la coque verticale" pour que ce "soutien" disparaisse. Je cherche désespérément comment enlever cette option dans CURA.... Merci beaucoup pour votre aide ! Laurent
×
×
  • Créer...