Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

  1. Salut à tous, J'utilise pas mal l'option "interface de support" et notamment "activer les plafonds de support" qui donne une qualité des faces inférieurs vraiment bonne même avec un support. Cependant, lorsque j'utilise un raft pour des pièces ayant peu de surface de contact avec le plateau l'interface entre le radeau et la pièce est en général très mauvaise. J'ai vu qu'on pouvais modifier la "lame d'air" et la distance de recouvrement de la 1ère couche, mais n'y aurais pas une option similaire au support ? Merci d'avance
  2. Bonjour à tous on m'as dis que la communauté Ender et dans le monde de l'impression en général était forte et solidaire , alors je tente ma chance pour trouver des réponses. Je suis un baby dans le domaine je possède une ENDER 3 V2 c'est ma toute première imprimante depuis 10 jours tout juste. J'ai fais quelque impression prise sur THINGIVERSE , puis est venu le temps de créer mes propres projets. Je bosse sur THINKERCAD puis je prépare mes modèles sur CURA 4.7.1 . Le PROBLEME c'est que j'ai beau chercher je n'arrive pas à faire apparaitre de support. J'ai cocher génér
  3. Bonjour , j'ai le même problème sur toutes mes pièces voir photos ci dessous , J'ai déjà fait un réglage de lextrudeur , Pouvez vous m'aider a résoudre c'est manque , soit par logiciel ou matériel ? Merci d'avance pour vos réponses
  4. Bonjour Je viens de recevoir mon imprimante CR10V2 et j'essaie de placer un Bltouch mais je ne m'en sort pas .... Je" ne comprend pas bien comment faire la mise a jours du firmware afin de faire fonctionner le bltouch d'avance merci de votre aide Max
  5. bonjour, je fais appel à vos services pour m'aider à paramétrer au mieux le logiciel cura pou obtenir une pièce parfaite sur le plan esthétique, j'ai imprimer le petit cube 20 x 20 mm pour voir si les X,Y et Z ce faisaient bien. pour le X : contour nette sauf à gauche et en haut pour le Y : contour nette sauf le haut pour le Z : normal finition du dessus et dessous : parfait les arrêts : toutes parfaites sauf 2 les dimensions : sont respectées en prenant en compte une marge de - 0.1 mm au touché c'est lisse mais visuellement on aperçoit les lign
  6. Bonjour à tous, J'ai une ender 3 pro que j'utilise avec Cura et j'ai un soucis de taille de plateau. Sur Cura j'ai bien deux bords opposés qui sont à 220 mm moins la bordure de première couche mais les deux autres bords ne sont que de 210mm. Lorsque je regarde les paramètres de l'imprimante, j'ai bien 220 mm. Je suppose que c'est lié à la bande du départ sur le côté mais je n'ai pas trouvé comment l'enlever. Si quelqu'un pouvait m'aider ce serait top!
  7. Bonjour à tous en ce moment j'ai des probs avec mon ordi; (des logiciels qui ne ce lancent plus, des clés de licence qui disparaissent.....), donc je remet progressivement tout çà en ordre; enfin j'essaye. j'avais Cura 4.5 qui ne démarrait plus j'ai donc désinstallé et téléchargé la dernière version 4.7.1 mais çà ne marche pas non plus; (il a démarré une fois en fin d'install) voila le message que j'ai quant je le lance (mème qu'avec l'ancienne version )
  8. Bonjour, Est-il possible d'augmenter le remplissage sur certaines parties d'une pièce ? Par exemple la pièce suivante : Elle nécessite un support, et même en faisant très attention en l'enlevant, j'ai flingué 2 papattes car super fines et donc super fragiles. Je les ai recollé mais pour éviter que cela se reproduise sur d'autres pièces, je me disais que peut-être c'était possible de remplir les pattes (voire la queue) à 50 ou 60 %, et laisser le reste du corps à 20 %. Donc est-ce possible dans Cura ? Par exemple : de la base à 60 mm de hauteur -> 50
  9. Bonjour, Je viens vous "voir" aujourd'hui car je viens de voir que Cura 4.7 est sorti avec de nouveaux profiles dont Dagoma Ultimate Bi-color. C'est une bonne surprise mais je n'arrive pas à faire fonctionner le logiciel avec l'imprimante. Serait-ce parce qu'il faut utiliser le firmware officiel de Dagoma ou Marlin 2.0 à votre avis ? Est-ce que l'un d'entre vous aurait réussi à faire fonctionner tout ça svp ? Savoir si au moins c'est possible... Je vous remercie ! Cordialement,, Skwal.
  10. Bonjour à toutes et à tous, Je suis en train d'effectuer les différents réglage afin de calibrer correctement mon imprimante, qui est une Dagoma Discovery 200. J'avais déjà réalisé une première impression plutôt réussie en connexion USB depuis Cura by Dagoma, mais par soucis de praticité et pour avoir accès à plus de paramètres et de contrôle, je suis passé sous Ultimaker Cura. J'ai donc essayé une impression pour mon calibrage de "thin wall", mais impossible d'imprimer quoi que ce soit, car ma première couche est totalement écrasée (pas de filament qui sort et la buse qui est clairement
  11. Salut, ce jour, j'ai installé la MAJ de Cura 4.7, et ben, j'aurais du m'abstenir !!! Il ne fonctionne pas, au moment de "slicer" sur une plaque avec des trous, ben, plus un seul trou sur la plaque Je me suis dit, tiens un bug sur l'affichage, et à l'impression, pareil, plus un seul trou... Donc, soit je réinstalle l'ancienne version, soit je passe à autre chose (j'en ai mare )
  12. Bonjour Bonsoir ! Alors voilà je suis nouveau sur le forum et dans l'impression 3D et je viens poser une question dessus car je trouve que les réponses sont assez rapides et que pas mal de personnes ont de l'expérience. Donc voilà mon problème : J'ai une Creality Ender 3 et quand je lance une impression, pendant 15-20 min tout se passe bien et d'un coup, la température de la buse et du plateau chute pendant l'impression et donc plus aucun plastique ne sort... Alors voilà je me demandais si quelqu'un avait un problème similaire ou pas et comment est-ce que je pourrai réso
  13. Bonjour J'ai telechargé mon profil Sidewinder X1 pour cura sur 3D nexus ou sur 3dartilleryexpert mais j'ai le même probleme avec Cura 4.6.2 je ne peux pas modifier la taille de la buse. comme vous pouvez voir sur la photo, alors que le parametre apparait pour d'autres profils d'imprimante ? Quelqu'un sait comment remettre ce parametre svp ?
  14. Bonjour à tous, J'ai débuté il y a peu sur une Creality CR10S-Pro il y a peu et j'ai deux trois questions liées à cette imprimante et au démarrage. Est-ce que l'un d'entre vous eu m'aider ? 1. à chaque démarrage d'impression l’imprimante dessine un triangle qui prend un quart du plateau et du coup empiète sur mon impression Nous avons jeté un coup d’œil au G-Code avec @fran6p mais à priori cela ne vient pas de là. (vidéo de l’éventement : Vidéo sur Youtube et image ci-dessous) 2. Au début de mon impr
  15. Bonjour, J'essaye de régler correctement mon imprimante et en cherchant sur le net je trouve des réponses différentes. Pourriez vous me dire si ces réglages servent : - à modifier où est-ce que je peux imprimer sur mon plateau? OU - à faire en sorte que lorsque j'imprime plusieurs pièces, la buse ne vienne pas taper contre l'une d'entre-elles? Et pour ces paramètres la, je n'ai pas trouvé à quoi ils servaient : Merci d'avance pour votre aide.
  16. Bonjour, tout d'abord j'espère poster au bon endroit concernant ma problématique d'impression. Ne pas hésiter à me le dire si c'est pas la bonne catégorie. Je suis confronté à un dilemme dans mes impressions et en cherchant sur internet, je n'ai pas trouvé de cas semblable, du coup je poste ici car j'utilise Cura, et je me demande si il existerait pas un paramétrage via Cura qui provoquerait ce phénomène... site où on trouve pas mal d'exemple de défaut: https://support.dagoma.fr/support/solutions/articles/36000073579-ma-pièce-a-un-ou-plusieurs-défauts-liste-des-défauts
  17. Bonjour tout le monde, je suis nouveau dans l’impression 3d avec une CR10 V2 sous marlin 2.0.5, et j'utilise Cura comme slicer. j'ai également essayer Prusa, mais mon G-Code à décider de ne pas fonctionner dessus. A noté que j'ai une Buse Ruby installer sur la machine et une synchro sur Z par courroie en place également, et un BlTouch (machine d’occasion sous garantie) je créer ce sujet aujourd’hui pour prendre quelques conseils sur les réglages que vous mettez pour imprimer du PLA avec votre CR10 V2, à quel vitesse vous imprimés, qu'elles dimensions pour l
  18. Bonjour à tous, en espérant être dans la bonne rubrique Voilà, j'ai récupéré un profil (3D-Nexus) pour lier cura et ma nouvelle imprimante. Mais je me demande bien ce que représente les valeurs dans le tableau de droite ? Pas les g-code, mais les .....mm Et qu'est ce cela change de mettre à gauche "origine au centre" , quel impact surtout ? merci à l'avance de votre aide
  19. Bonjour, Je suis nouveau dans l'impression 3D et après ma première impression, je ne sais pas trop quoi modifier pour améliorer le rendu. Je possède la Anycubic Mega S. Le PLA est l'échantillon fourni avec l'imprimante. J'ai fourni mon fichier de paramétrage Cura pour simplifier la résolution des problèmes. Merci d'avance Deakox profil.curaprofile
  20. Bonjour J'utilise une Ender3 avec du PLA de chez Filimprimante3D. Je rencontre un problème avec Cura et avec Simplify3D et plusieurs modèles différents donc je pense que ça vient de l'imprimante : quand il y a des ronds, les ronds sont assez bien faits mais la surface à côté ne touche pas bien. J'ai essayé de monter le "outline overlap" jusqu'à 40% sans vraie amélioration. Je commence à être désespérée là... Help svp !!
  21. bonjour a tous depuis deux jours mon ender5+ a chopée une maladie rare et très con je m'explique ! je slice deux cercles ! avec cura 4.6.1, que je connais et déja imprimés ( j'ai rien touché a la config ! ni de cura ! ni de la machine ) un parfait ! l'autre l'imprimante tremble comme une feuille en Y + et - ( déjà depuis les lignes de jupe ? ) et comme ça avec tous les cercles sauf le dénommé rondelle hd je vous joint les fichiers en question des fois que ??? dans l'ordre : vérif de la machine RAS redé
  22. Bonjour à tous ! Après avoir écumé les différents forums et topics, je ne trouve pas de solution à mon problème. J'aimerais imprimé un fichier, un toit du batiment Ulvheim (sur thingiverse) sauf que le warping me l'expulse du plateau. J'imagine que c'est ça puisque les bords sont relevés. Généralement cela arrive au meme stade, à 7mm. Mon bed est à 50 - 60, Mon nozzle est à 195, initial à 205 Vitesse à 50/s J'ai essayé plusieurs choses mais au bout du 8ème échec, je commence à être à court de ressource. Avez vous une solution ?
  23. Bonjour/Bonsoir, Voilà, Je suis débutant dans le monde de l'impression 3D et j'ai un problème avec mon imprimante (Ender 3 pro) que j'ai depuis que je l'ai obtenu. Pour les formes polygonales, R.A.S. Mais lorsque que j'imprime des ronds, ceux-ci se déforment et on peut voir que les creux sur les bords de ces mêmes ronds sont collés ensemble (voir photos ci-jointes). J'utilise des filaments PLA Geetech chauffé à 200°C. Mes modèles sont découpés dans le logiciel Cura (mauvaise configuration ?CE3PRO_Untitled6b1a0597b7df3f6b3a04bc5c5c2d91f3-negativ
  24. Bonjour, j'aimerais, en tant que débutant et n'ayant pas trouvé ce sujet dans le forum), savoir comment on peut configurer Cura pour avoir une hauteur de couche différente sur une piece. J'aimerais faire du grossier (0.2) sur les 50 premières couches avant de passer à du précis (0.08) sur les dernières. Pourriez vous m'indiquez les configurations requises ? Merci d'avance.
  25. Bonjour, j'essaye d'imprimer des grilles d'entrée d'air nid d'abeille et PETG mais ça ne va pas ! Auriez vous des recommandations pour les réglages svp ? Les températures ? etc ? Merci d'avance
×
×
  • Créer...