Aller au contenu

Filament ABS

jmarie3D

Membres
  • Compteur de contenus

    397
  • Inscrit(e) le

  • Dernière visite

  • Jours remportés

    1

Dernière journée remportée par jmarie3D le 21 Aout

jmarie3D a le contenu le plus aimé!

Réputation sur la communauté

117 Excellente

À propos de jmarie3D

  • Rang
    Membre confirmé
  • Date de naissance 11/02/1956

Information

  • Genre
    Masculin
  • Lieu
    Ronchin (59)
  • Imprimantes
    Anet A8 - Zatsit à l'horizon

Visiteurs récents du profil

940 visualisations du profil
  1. Pourquoi pas un système dans ce genre ? En plus petit, bien sûr.
  2. jmarie3D

    Probleme anet a8 plus v1.7

    Ils s'affichent quand on passe le pointeur de souris sur le cadre
  3. jmarie3D

    Probleme anet a8 plus v1.7

    Je l'ai dit: dans le gestionnaire de carte
  4. jmarie3D

    Probleme anet a8 plus v1.7

    @xto06470J'ai supprimé cette erreur en "downgradant" la configuration de carte Arduino AVR Boards à la version 1.6.23 dans le gestionnaire de carte. Ne pas installer les versions 1.8.
  5. Si c'est un écran Reprap 12864, regarde ce post: https://www.lesimprimantes3d.fr/forum/topic/22237-ecran-12864-reprap-discount-sur-anet-a8/
  6. La partie verte est le "modificateur". Ça peut être un cube, une sphère ou un cylindre selon la forme de ce tu veux modifier. Après avoir ajouté le modificateur, tu indiques le type de modification (remplissage, hauteur de couches, périmètres). Voici un lien
  7. Tu peux le faire dans Prusaslicer en ajoutant un modificateur
  8. J'avais inversé l'évidement justement pour ne pas l'avoir, sinon il se crée automatiquement Sinon, rien n'empêche d'en ajouter un Mais je ne sais pas si c'est ce que tu cherches à avoir
  9. Bonjour @Kachidoki Ça se fait en 3 étapes dans FreeCAD: une esquisse, une protrusion et un évidement.
  10. Il y a un outil https://configtool.reprapfirmware.org/Start pour configurer ta carte.
  11. jmarie3D

    Adaptateur SD vers USB

    Je ne connais pas le modèle que tu présentes, mais s'il est identique à celui-ci, ça ne fonctionnera pas. Il est bien précisé :
  12. Bonjour @clicty Plutôt que de poster sur un ancien topic, tu aurais dû en créer un nouveau. Je viens de faire un test sur mon Anet A8 -> 4 minutes pour atteindre 60° (sans autre fonction active) Suite du test -> 11 minutes pour atteindre 90° C'est le plateau d'origine, sans isolant donc, mais j'ai supprimé le connecteur et soudé des fils souples de bonne section directement sur le plateau. Si cela peut t'aider à résoudre ton problème... Edit: j'oubliais, j'ai aussi installé un mosfet sur l'alimentation de lit.
  13. Merci pour ton intervention. Ça redonne un peu d'espoir.
  14. Je crois que je vais m'orienter vers un modèle Kossel https://reprap.org/wiki/Kossel que j'adapterai à ma sauce. Si seulement Marc envoyait le matériel dont il dispose et qu'il nous doit !
×
×
  • Créer...