Aller au contenu

Filament ABS

edwawr

Membres
  • Compteur de contenus

    12
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de edwawr

  • Rang
    3D Newbie

Information

  • Genre
    Masculin
  • Lieu
    france
  • Imprimantes
    tevo michelangelo + ender3

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. edwawr

    michelangelo

    voila BTF-LIGHTING DC12V 8.5A 100W Transformateurs Alimentation en aluminium pour WS2811 5630 5050 LED Strip Modules Light Vendu par : BTF-LIGHTING EU EUR 19,99 sur amazon
  2. edwawr

    michelangelo

    Re bonjour c'est fais j'en ai trouvé un les dimension (ricrac) on va bidouiller. edwawr
  3. edwawr

    michelangelo

    Merci Jean Claude j'ai épluché pas mal de site, le problème c'est les dimension du bloc pour pouvoir l'insérer dans la machine que je n'arrive pas à trouver.mème à la limite 5mm de plus ça pourrait marcher. edwawr
  4. edwawr

    michelangelo

    Bonjour, j'ai une michelangelo, le bloc d'alimentation m'a laché il ne sort plus de 12v, j'ai fais plusieurs de recherche sur le net pour trouver un bloc identique pas moyen de trouver, j'ai fais appel à MeanWell un site bien achalandé ils n'ont pas pu me dépanner. le problème c'est que je voudrai un alternatif c'est surtout les dimensions du bloc qui ne correspondes pas. le bloc de la michelangelo ; S-80-12 Est-ce quelqu'un pourrais me diriger sur un site ou je pourrai trouver ce bloc, j'ai envoyé un ticket chez tevo pas de réponse. Si quelqu'un peut me dépanner je le remercie d'avance. edwawr
  5. bonsoir j'ai pensé, mais une fois enregistré sur la carte sd je la remet dans l'imprimante comment je fais pour qu'elle m'imprime l'objet car sur la carte il y a déjà le dog d'essai. Merci pour votre patience edwawr
  6. Re bonsoir sa y est l'imprimante à démarré avec cura je ne sais pas comment j'ai fait mais c'est partie
  7. bonsoir Bernard3d tu me dis que je peux passer sur la carte sd, mais comment faire si je ne peux pas être connecté sur l'ordi pour charger la carte.
  8. Merci pour ta réponse, Le problème c'est que l'imprimante n'est pas reconnue sur ubuntu, comment veux tu que je puisse imprimer des bricoles par exemple trouvé se thingiverse si mon imprimante n'est pas reconnue, il doit bien y avoir une manip sur le terminal pour reconnaître l'imprimante.j'ai téléchargé le logitiel de l'ender ainsi que cura et ultimaker je pensait que ça suffisait je tapotte Edwawr
  9. Bonjour, j'ai reçu la ender3, essayé avec la carte sd tout c'est bien passé, en attente du câble pour pouvoir la connecter sur l'ordi, là mon ordi ne reconnais pas la ender , je suis sur ubuntu 18.04 lts. j'ai télécharger le firmware ender3, quand je branche la ender niveau ordi j'ai rien. Pouvez-vous m'indiquer la manip à effectuer sur le terminal pour installer la ender, jai essayé (sudo aot-get install ender3) il ne l'a pas pris. je suis novice dans l'imprimerie 3d et pas trop calé en informatique mais je persévère . je vous remercie pour votre patience edwawr
  10. edwawr

    tevo michelangelo

    Bonsoir j'ai toujours le même problème plus un autre , je n'arrive plus à connecter l'imprimante avec Repetier-host, , quand je veux connecter j'ai le message qui me dit que le port com5 n'existe pas ,j'ai vérifié dans les paramètres le port com5 est bien là, je me demande si ce n'est pas la carte mère de l'imprimante qui ma lachée. L'imprimante par elle même fonctionne très bien manuellement quand je là fait fonctionner sur son tableau. C'est la liaison imprimante Repetier qui ne fonctionne plus. La je suis dans la panade je ne sais quoi faire et ou intervenir.
  11. edwawr

    tevo michelangelo

    Salut, Merci pour ton intervention , oui je l'ai fais plusieurs fois je n'ai plus les point d'interrogations mais les axes clignotent toujours, je vais essayer d'imprimer avec ça . pour info je travaille avecRepetier- host v2.1.3 , j'ai peut être un problème avec. Merci edwawr
  12. edwawr

    tevo michelangelo

    Bonjour; j'ai une tevo michelangelo, première utilisation d'une imprimante 3d le problème que j'ai avec c'est que les trois axes x?y?z? visibles sur l'écran de la machine clignotent en point d'interrogation du fait je ne peu plus imprimer,pouvez vous m'aider à résoudre ce problème,je vous informe que je suis très limité en informatique, mais j'y arrive quand même avec de la patience. Merci de m'aider Edwawr
  13. edwawr

    bonjour à tous

    je suis novice dans l'Imprimerie 3d,je viens d'acquérir une tevo michelangelo, j'espère trouver sur ce forum quelques conseils pour pouvoir m'en servir correctement. à bientôt edwawr
×
×
  • Créer...