Aller au contenu

Filament ABS

jfsauze@orange.fr

Membres
  • Compteur de contenus

    14
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de jfsauze@orange.fr

  • Rang
    3D Newbie
  • Date de naissance 28/03/1960

Information

  • Genre
    Masculin
  • Lieu
    Auvergne
  • Intérêts
    Nature, rando, pêche, champignons etc etc
  • Imprimantes
    CR-10 S

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci, je vais essayer ça se soir, merci et bonne après midi.
  2. G21 ;unités en mm M82 M107 G28 X0 Y0 G28 Z0 G0 Z50.0 F4000 M117 M190 M109 G92 E0 G1 F200 E15 G92 E0 ;Reset Extruder M0 M117 G0 F10000
  3. J’ai plus l’impression que c’est dans les code ou dans la cr10 quelque chose comme ça, j’ai controlé tout le reste.
  4. J’imprime avec une carte se, j’ai essayé avec une nouvelle carte et un fichier que j’avais déjà imprimé sans problèmes c’est la même chose
  5. C'est ce que je pensais mais j'ai tout controlé et c'est bon, la buse monte très bien en température c'est au moment que ça commence à imprimer que ça descend.
  6. Bonjour à tous: J’explique mon problème, quand je mets une impression en marche, température du plateau à 50° OK température de la buse OK une fois que tout est à température l’impression se lance et aussitôt la température de la buse commence à descendre et quand elle arrive à environ 170° l’extruder s’arrête. Pourquoi cette chute de température ? Merci.
  7. Merci pour vos réponses, j'ai dit 100 mm mais c'était un exemple, et si je veux rétracter le fil en fin d'impression c'est quel gcode ?
  8. Merci beaucoup Titi78 J'aurais une autre question, en fin d'impression je voudrais que ma tête se relève de 10 cm, comment procéder ?
  9. Oui merci je suis bien dans la colonne G-Code de démarrage, mais ou exactement je dois le rentrer entre quelle et quelle ligne ?
  10. Bonjour à tous Suite au remplacement de mon extrudeur sur ma cr10 s par un extruder Bondtech la valeur est ( M92 E415 ) quelqu'un peut me dire ou je dois le mettre dans les paramètres de l'imprimante ? Je suis sous cura 4.5 Merci.
  11. Merci trotro, je vais essayer de m'en sortir avec ça .
  12. Effectivement je suis peut-être un peu trop pressé, je vais patienter. Merci
  13. Bonjour Ma question intéresse personne ? Pourtant quand je parcours le forum il y a des sujets plus délicats que le mien, il y a ici sûrement quelqu'un qui a lu mon problème.
  14. Bonjour, J'ai récemment remplacé la tête d’impression de ma CR-10 S par une E3DV6, tout marche nickel sauf que lorsque je fait un auto home la buse a changée de place sur les 3 axes. Il y a quelqu’un qui pourrait m'aider à retrouver la bonne position ?
  15. Me voila tout fraichement inscrit, j'ai acheté une imprimante il y a à peine 1 mois ( CR-10 S ) j'ai tout à apprendre c'est pour ça que je me suis inscrit sur se site pour avoir une réponse à mes questions et pouvoir progresser doucement et surement. Merci pour votre accueil.
×
×
  • Créer...