Aller au contenu

Filament ABS

pesetas

Membres
  • Compteur de contenus

    8
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de pesetas

  • Rang
    3D Newbie
  1. pour les fichier configuration.h et configuration_adv.h c'était déjà fait mais je vois pas de quoi tu parle quand tu dis: Il faut télécharger le zip ("Clone or Download") et installer ce fichier dans ton install Arduino. je suis un peux perdue la
  2. bonjour je suis bloquer a une étape de l'instalation de marlin sur mon anet e10 sur arduino quand je fais televerser il me marque l'erreur: fastio.h:56:4: error: #error "No FastIO definition for the selected AVR Board." #error "No FastIO definition for the selected AVR Board." je ne trouve aucune solution et j'ai vérifier un peux tout (j'utilise arduino très très rarement donc j'ai peut être oublier des truc) ps:je suis sur osx merci d'avance
  3. j'avais pas vu il pourrais bien m'aider cependant
  4. OK pour l'installation de merlin il devrais pas il y avoir de problème et j'installerais le 3D touch après merci de ton conseil
  5. c'est un 3D touch comme celui ci:
  6. bonjour j'aurais besoin d'aide pour l'instalation d'un auto level sur mon anet, comme je suis un débutant(avec quelque base) en électronique et la je suis perdue .je ne sais pas ou brancher les câble du auto level sur le circuit de l'imprimante mon problème est que je suis les tutos et shemas que je trouve mais mes fis ne correspondent pas a ceux des plan (je parle des couleurs) donc si quelqu'un pourrait m'aider je serai preneur je laisse une photo de ma board est des sorte du auto level merci d'avance
  7. bonjour/bonsoir je suis nouveau dans l'impressions 3d (2mois) et je viens de tomber sur un problème que je n'arrive pas a résoudre .Le problème et que sur l'ecran de l'imprimante ,il m'affiche que mon ventilateur tourne a 39% mais il y a deux problèmes le premier et que je ne sais pas qu'elle ventilo tourne moins et le deuxième et que les ventilateur tourne tous normalement . j'ai donc vérifié tous les cable RIEN sur cura RIEN je change la vitesse sur l'imprimante et RIEN , ca n'augmente pas ni diminue je presice que c'est anete e10 merci de votre aide
×
×
  • Créer...