Aller au contenu

Filament ABS

denis189

Membres
  • Compteur de contenus

    10
  • Inscrit(e) le

  • Dernière visite

Information

  • Imprimantes
    Alfawise U20

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Récompenses de denis189

Apprentice

Apprentice (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

0

Réputation sur la communauté

  1. Vraiment j'ai suivi scrupuleusement toute les étapes depuis le début, j'ai 45° de plateau, 205° de buse, un z ( step/mm) de 440 et un E( step/mm) de 97. J'utilise du pla et c'est une bobine de fil de très bonne qualité. Mise appart la première couche qui adhère mal et qui est plutôt moche tout se passe très bien sauf sur un côté de mes pièces. Voilà voilà...
  2. Ça pourrait en effet mais ce qui m'interpelle c'est qu'il y a ce côté de ma pièce qui est nickel quand même... Et j'avais fait le réglage par le passé mais je peux toujours recommencer
  3. J'ai déjà eu pas mal de problème, la carte mère a grillée et mes impressions étaient horribles, se décollaient et généralement n'allaient pas jusqu'au bout ( les couches se décalant aussi) Du coup maintenant j'ai vu qu'on pouvait régler l'axe z. C'est ce que j'ai fait, la buse frottait sur ce qu'elle venait de poser ce qui faisait sauter des crans au la courroie du plateau. Maintenant elle ne touche plus et j'obtiens enfin une pièce final ! Ça fait 4 mois que je l'ai et c'est la première fois que je réussi donc c'est pour ça que je trouve que mon cube est plutôt bien. Après des défauts il y en a et justement je n'ai aucune idée des réglages restants et je n'ai absolument pas envie de tout recommencer, je l'ai déjà fait plusieurs fois. Je vais essayer de regarder mes courroies, elles sont peut être détendus ou alors les serrages ça peut être ça. Maintenant j'ai imprimée une autre pièce qui rend plutôt bien je trouve mais toujours pareil il y a un côté je je trouve nickel et l'autre qui est bof bof ( même si pour moi rien que le fait d'avoir réussi a l'imprimer est énorme ) je vous met les photos Merci de vos réponses
  4. Bonjour, après énormément de réglage sur mon Alfawise u20 j'ai réussi a obtenir ce cube xyz. Du côté x et z c'est plutôt propre mais du côté y ça l'est beaucoup moins... Je n'ai aucune idée de ce qu'il faudrait modifier dans les réglages pour avoir toutes les faces de mon cube et donc tout les axes de l'imprimante correct. Est-ce dans les réglages même de l'imprimante ? En image le côté Y du cube j'espère que l'image est assez bonne pour que vous puissiez voir l'absence de finition Merci d'avance pour vos réponses Denis
  5. Bonjour, j'ai reçu pour mon anniversaire une Alfawise U20 par mes frères. Ils ont voulu améliorer le plateau chauffant en mettant une plaque en alu sous celui-ci mais le problème est que au bout d'un moment le plateau est monté à 90°C au lieu de 60 et quand ayant vu ce problème nous avons éteins l'imprimante, retiré la plaque en alu et en allumant a nouveau l'imprimante le ventilateur présent a la buse s'allumait mais la lumière bleu a l'intérieur du boitier ne s'allumait plus et pareil pour l'écran qui restait noir. J'ai vu que c'était déjà arrivé a une personne qui avait donc contacté la garantie et ils lui avait remboursé une partie de l'imprimante en disant que c'était la carte mère grillée et qu'ils ne pouvaient rien faire. Auriez vous des conseils a me donner ? Mes frères sont en train de contacter la garantie mais j'aimerais avoir l'avis de conseils d'experts sur la possibilité de changer la carte mère ou encore votre avis sur l'écran noir. merci d'avance ( et merci la bonne idée des frères... )
×
×
  • Créer...