Aller au contenu

Filament ABS

Swooff

Membres
  • Compteur de contenus

    26
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Swooff

  • Rang
    3D Newbie

Information

  • Genre
    Masculin
  • Lieu
    Lyon
  • Intérêts
    Mécanique/machinisme et bidouillage en tout genre.
  • Imprimantes
    Anet A8

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci pour ton aide, je regarde tout ça.
  2. Maeke Oui j'avais aussi trouver ce qui m’inquiète c'est d'acheter une copie de copie et de finir avec un truc qui fonctionne pas d'ou ma question. Nicojouan ça m’intéresse oui je te contact en mp.
  3. J'en doute pas une imprimante a ce prix la je m'attend pas a du matos de pointe, ce qui m'arrange pas c'est la difficulté pour trouver une carte qui soit pas une galère a installer.
  4. Oui et non en fait, il n'y a aucune trace de brûlure, aucune odeur..... je pensai au départ que c’était mon alim puisque la led verte ne s'allumé pas, j'ai donc débrancher l'alim coté carte mère et rebranché l'alim et la led s'est allumé, ce n'est donc pas mon alim. Au départ je pensais naïvement qu'une carte a 20eurs monté vite fait bien fait ferai le boulot mais au final c'est pas si simple...pas insurmontable mais plus compliqué en technique et en temps
  5. C'est bien mon probleme, je ne suis pas doué en électronique et c'est pas évident de trouver....Je vais finir par reprendre une A8 neuve Désolé du retard dans mes réponses mais je ne reçois plus de notification (je vais regardé ça) et je bosse en horaires décalé.
  6. Merci beaucoup pour ta réponse bien complète J'ai regardé sur Amazon les cartes 1.7 mais beaucoup se plaignent de mauvaise qualité ou de dysfonctionnement, du coup c'est pas évident de trouver un site qui vend du bon matos ! Bref, j'ai pas fini de chercher je crois
  7. Je pensais posté au bon endroit désolé et merci.
  8. Bonsoir a tous, Samedi ma carte mère a rendu l’âme, pas de fumée ni d'odeur juste plus rien....La garce j'ai encore pleins de pièces a faire . Je regarde sur le net pour acheter une nouvelle carte et ho surprise il y a différents modèles et je n'y connais rien, quelqu'un peut me donner un nom ou un lien pour une carte mère qui va bien sur nos Anet A8 svp ? Merci d'avance a vous, bonne soirée.
  9. Bonjour, j'ai hésité a faire ce meuble puis finalement non...pour le moment elle reste sur son petit meuble bien stable et a l'air ambiant dans une pièce tempéré a 22°, c'est pas génial mais d'ici peu je ferais un habillage en plexiglas. Pour ton probleme de résonance il existe des plaques de latex type: https://www.castorama.fr/dalle-anti-bruit-diall-caoutchouc-noir-60-x-60-x-1-5-cm/3389975060378_CAFR.prd et il faut un plexi épais, c'est vrai que ça fait vite du boucan ! Chez moi elle est dans le bureau et surveillé avec camera du coup le son est pas un probleme, je veux faire un caisson pour l’isoler de la poussière et faire une extraction couplé a un filtre charbon actif fait maison.
  10. Désolé pour le temps de réponse....j'ai aussi imprimé le bateau qui est très propre ! Je réalise depuis différentes pièces et les résultats sont satisfaisants pas encore nickel mais ça progresse, c'est en forgeant qu'on devient forgeron C'est vrai que le noir fait ressortir les défauts d'impression, j'ai fais des essais avec d'autres couleurs et les pièces paraissent mieux fini. Une fois l'ensemble de l'anet bien intégré je ferais surement l'achat d'une imprimante plus conséquente, les imprimante Reprap me font de l’œil mais je suis pas pressé et je demanderais surement conseil ici le moment venu Merci a toi et bons prints a toi aussi .
  11. Bonjour, j'ai suivi les différents conseils et ajouté une plaque de verre aux bonnes dimensions du bed, nettoyé et graissé mes axes, "séché" ma bobine de pla, recalé et resserré l'ensemble, changé la buse et les impressions sont nettement plus propre. Bon c'est pas le niveau de certain ici mais a mon échelle c'est un vrai progrès ! (La photo est pas terrible non plus... )
  12. J'ai fini par réussir a le connecter via CURA, je m'obstiné a mettre un mauvais port.....Il faudra que je me penche plus sur le sujet de l'ide arduino mais le temps n'est pas avec moi pour l'instant, c'est même une partie du probleme puisque je fais les choses par petit bout et je fini par me mélanger les pinceaux. Merci pour le lien, bon dimanche.
  13. Super merci beaucoup ! Tans pis pour les 20000frs je les imprimerais dans le bon sens grâce a toi évidement je ne manipule pas l'imprimante sous tension, j'suis pas fou. J'ai déjà perdu une phalange, je vais évité d'en perdre plus ou resté scotché a l'alim.....
  14. C'est sympa mais le problème parmi d'autres....c'est que win10 ne reconnaît pas l'imprimante et que je n'ai pas les compétences non plus d'où le fait d'intervertir le branchement moteur. Je regarderai quand même ton lien, peut être que sur un malentendu En attendant si quelqu'un peut me donner la manip pour intervertir le branchement je suis preneur.
  15. Merci du conseil, j'ai placé la bobine sur le radiateur et je verrais bien si il y a une différence qualitative.
×
×
  • Créer...