Aller au contenu

Filament ABS

Pascal-38

Membres
  • Compteur de contenus

    26
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Pascal-38

  • Rang
    3D Newbie

Visiteurs récents du profil

68 visualisations du profil
  1. Yes, bonne idée aussi ça je vais essayer en rentrant ce soir
  2. Très bonne idée mais hélas je viens de vérifier il a l'air Nickel
  3. Bonjour à tous, Fausse joie j'ai refait deux pièces et les deux pièces ont le même défaut: Une séparation fragilisée se fait pile poil au même endroit. et l'impression continue. en fait la petite partie sur la photo est très rigide comme la grosse partie mais une défaut et une fragilisation apparaissent toujours au même endroit j'ai vérifié mon axe Z pour voir s'il n'y avait pas un blocage a cet endroit et apparemment tout est bon. Je ne comprends plus rien.
  4. Ok merci fran6p. entre temps j'ai peut être trouvé la raison. En fait ça me fait ça, j'ai des problèmes d'impression depuis le jour ou j'ai eu le filament qui s'est coincé au niveau de la bobine pendant la nuit du coup le petit pignon d'entrainement de l'extruder a tourné su le filament coincé pendant des heures et à priori s'est usé sur la périphérie et à du mal maintenant a entraîner. j'ai dévissé les deux petites vis et je l'ai remonté de 2mm pour qu'il n’entraîne plus au même endroit et je viens de relancer une impression
  5. Oui exact merci du conseil. Tu as une idée sur le problème de la;perte d'impression tours au même endroit?
  6. Bonjour à tous et bonne année a vous, Voila mon soucis, depuis quelques jour j'ai un problème récurent: toute l'impression se passe bien jusqu’à environ 95% et la c'est le drame la pièce n'a plus aucune tenue sur les dernières minutes d'impression (Voir photos) alors que le reste de la pièce est hyper résistante. Je ne comprend plus. Je possède une ENDER3 et j’utilise CURA 4.3.0 et j'imprime en PLA et je vous joins ma config: Si quelqu'un a une idée.......
  7. Alors voila le résultat: Avant et après réglages. Comme vous pouvez le constater il n'y a pas photo Et ça...... grâce à vos conseils, merci encore le Résultat est Nickel je vais même pouvoir redescendre le remplissage à 15 ou 20%
  8. he bien les amis je suis en train de sortir ma première impression après modification des paramètres imprimante ça a l'air d’être Nickel grâce a vous Les paramètres d'origine étaient de 93 Steps/mm et me donnaient une sortie de 41mm pour 100mm demandés je suis donc passé à 226.8 au lieu de 93 et je vous ferais voir le résultat demain mais ça a l'air super il va même falloir que je diminue les paramètres c'est trop "Riche" Je confirme que la valeur d'origine de 93 est erronée Je vous tiens au jus mais pour ce soir je suis super content et grâce à vous
  9. Merci les gars je viens de faire le test j'ai demandé à l'imprimant 100mm de filament et elle m'a sorti 41mm mais elle est réglée à 93 Steps:mm d'origine? je vais gentiment faire ma règle de 3 et augmenter... c'est bien ça?
  10. Oui ça me dit qq chose ça . en fait si j'ai comprit le principe dans ce ce cas présent le débit c'est E et on a 400 Pas moteur pour 1mm de sortie Filament
  11. Tu ne m'a pas remis le lien corrigéet l'ancien fait tjrs la même chose
×
×
  • Créer...