Aller au contenu

Filament ABS

jbgust

Membres
  • Compteur de contenus

    8
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de jbgust

  • Rang
    3D Newbie

Information

  • Imprimantes
    Creality Ender3
  1. Bonjour, Je viens d'acquérir une Creality LD-002R. Je n'ai aucun problème d'impression avec les fichiers d'exemple présents dans la clé usb de l'imprimante. Cependant lors de ma première impression via Chitubox, j'ai remarqué que les surfaces qui contenaient des support sont irrégulières alors que celle côté bac sont nickel. Je précise que les pièces ont été imprimé à plat. Une idée?
  2. J'ai enlever le couche d'adhérence et épaissi les trois arrêtes et testé 210°C. C'est bien mieux, Il y a une légère trace de décollement mais c'est déjà bien mieux.
  3. Je viens d'essayer avec 60 et 65°C même problème. J'avais hésité avec du papier alu...
  4. Bonjour, Je sollicite votre aide car je n'arriva pas a comprendre d’où vient le problème. Au début mon plateau n'était pas super droit (creux a certain endroits, ...). J'ai cirriger le problème en mettant des cales en papiers. Résultat, 1h30 plus tard il est super droit. D'ailleurs le première couche est parfaitement uniforme. Malgré ça après 5mm de hauteur d'impression, le décollement survient toujours. Température d'impression : 200°C Température plateau : 50°C Matière : PLA neofil3D Des idées ou suggestions? Merci à vous
  5. Problème résolu, c'était bien un point sur. J'ai utilisé ce guide : https://www.zirotroc.fr/ender-3-reglage-des-axes/ J'ai dû ajouter une cale au niveau du moteur. Merci pour votre aide
  6. Bien vu le me suis trompé de photo , j'avais également fait un test en 0,2mm. Je vais essayé ça, c'est une bonne piste car le problème provient toujours à la même hauteur. Peut être que j'ai également trop serrer les roulettes sur l'axe Z. Je vais checker également. ------------------------ Merci à tous pour votre aide je vais regarder ça et je reviens vers vous. Bonne journée
  7. Bonjour à tous, Je possède une ender-3 et depuis quelques jours, une pièce que j'ai déjà imprimé plusieurs fois (même fichier gcode) ce retrouve avec une surface bombé (vers le haut de la pièce) J'ai régénérer un fichier gcode depuis Cura. Aucun réglage particulier, les seuls ayant changé sont : remplissage 20% et épaisseur 0,2mm. Même problème. J'ai essayé d'imprimer entre 200 et 175 degré même problème. J'ai passé la vitesse d'impression a 80%, pareil. Voici la différence entre deux même pièces, celle de droite et bonne : Pouvez vous m'aider?
×
×
  • Créer...