Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables (filaments, résines...)
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

  1. Bonjour à tous, Je vous explique mon problème en espérant être le plus clair possible. Du jour au lendemain mon ventilateur latéral du hotend (refroidissement de l'impression) a cessé de fonctionner. J'ai continué d'imprimé malgré tout jusqu'au jour et je décide de rechercher la panne. Le problème était que l'un des deux fils électrique ne marchais plus, je procède donc à un changement de câble et vérifie que le courant arrive bien en bout. Je remonte tout et la il ne démarre toujours pas, je check sur le Cura rien, paramètre imprimante rien non plus... Je suis perdu et à court d'idée et mes impression ne sont par conséquent plus d'une grande qualité.. Merci d'avance pour vos réponse
  2. Bonjour tout le monde ! Ca fait un petit moment que je fais de l’impression 3D. Je me suis procurer une ender 3 pro puis jusqu’a maintenant, mes impressions était pas mal toujours très clean. Aujourd’hui j’ai passé une partie de la journée a faire des test mais je ne vois pas d’où le problème vient. J’ai essayé de changer la buse, j’ai fait ma calibration pour l’extrusion et tout etait parfait, mon bed est bien a niveau, j’ai regardé sur des forums, ajusté des parametre dans Cura.. cela ne change rien ! Pourtant, la première couche est très belle. Si quelqu’un pouvait m’aider j’apprécierais beaucoup beaucoup ! Voici un exemple de ce que ca donne: La dernière couche a beaucoup de relief puis on voit les déplacement de la buse..
  3. Bonjour. Récemment j'ai installer un BlTouch sur ma Ender 3 avec une carte 32 Bits 4.2.7 mais j'ai essayé toutes les version marlin et d'autre firmware mais que je lance l'auto home et que j'essaye de changer le probe z offset sa ne fait rien la tête ne bouge pas (l'axe z) Si quelqu'un sais pourquoi sa ne marche pas SVP
  4. Bonjour a tous, je n'arrive pas a installer un BL touch sur une SKR E3 V1.2 ; je ne suis pas le seul mais...j'aimerais savoir si c'est possible sur Marlin 2.0.7; un fichier Hex, ce serait le rêve...peut on flasher cette carte obligatoirement avec vscode+ platformio ? arduino par exemple, que je maîtrise mieux
  5. Bonjour je viens de finir de construire mon ender 3 et j ai fais un auto home et ça me fais ça une solution pour résoudre le problème ?
  6. Bonjour à tous et à toutes, Je viens tout juste d'acquérir une carte mère 4.2.7 de chez Creality, et je me suis donc (un peu trop) empressé de l'installer sur mon imprimante. J'ai une Creality Ender 3 avec un BLTouch de chez Antclabs (Acheté sur le site de Creality). Tout fonctionnait bien sur l'ancienne carte mère, mais je trouvais que l'imprimante était beaucoup trop bruyante pour les impressions de nuit et même de jour, à la longue, ça commençait à devenir un peu chiant J'ai donc investi dans une carte mère silencieuse, 32 bits qui plus est, donc tout bénef me diriez vous... Sauf que dans mon empressement, j'ai tout câblé correctement, sauf le BLTouch (eh oui...), donc je câble le tout en mettant bien le BLTouch sur la nouvelle prise prévue à cet effet, je met la bécane sous tension, et là, c'est le drame.. De la fumée qui commence à sortir d'un des composants, pas loin du bornier à vis latéral, car déjà je n'avais pas câblé le BLTouch correctement, et j'avais pas encore mis le firmware permettant de le supporter. Je pense donc avoir grillé juste la prise, car tout le reste fonctionne (Ecran, axes X Y et Z, chauffe du hotend, chauffe du lit). J'ai donc fait quelques recherches sur Internet, et j'ai vu qu'on pouvait quand même utiliser l'adaptateur 27-pins (un firmware permettant ça est fourni par Creality), en "perdant" du coup le buzzer mais ce n'est à la rigueur pas très grave Mes questions sont donc : - Est-ce que la prise du BLTouch est bien grillée ? - Comment je fais, dans ma configuration de Marlin, pour signifier que je veux utiliser l'adaptateur 27-pins et pas la prise prévue sur la CM ? - Est-ce qu'il y a moyen, dans la configuration de Marlin, de régler le soucis de protocole de communication (les températures ne sont pas envoyées dans un format standard, certains caractères sont doublés, ce qui rend la lecture des températures impossibles par OctoPrint... Pour plus d'informations, le firmware fourni par Creality est ici, la carte mère a été achetée sur Amazon ici. Merci d'avoir lu ce post, et en vous remerciant par avance pour le temps que vous y consacrerez, SyFizz_
  7. Bonjour, J'ai acheté une Ender 3 V2 récemment pour me mettre a l'impression 3D, c'est ma première imprimante 3D et j'ai eu quelques ennuis mais l'expérience s'est plutôt bien passé jusqu'a aujourd'hui. En effet depuis quelques temps j'ai l'impression que la roue crantée de l'extrudeur est plus haute que la normale, la roue bleu manuelle à poser dessus ne tenais plus très bien depuis quelques temps et récemment la roue crantée est remontée tellement haut que cela a stoppé une impression en plein cours de route car elle n'arrive plus a faire avancer le filament. Je ne sais pas si c'est liée mais j'ai comme l'impression que sur cette même roue il y a un emplacement de vis mais rien ne s'y trouve. Il y a bien un espace de bout de vis qui dépasse mais il y a aussi un trou vide sur la "largeur". Je ne sais pas si il me manque une vis ou quelque chose dans le genre. (voir sur les photos) La question peut peut être paraitre bete car il y a sans doute juste quelque chose a resserrer pour empêcher cela mais je ne trouve pas la réponse sur internet donc je poste ce topic. C'est la première fois que je poste ici donc je ne sais pas si j'ai choisis le bon sujet ou poster au bonne endroit. Merci d'avance à ceux qui répondront ! IMG_4497.heic IMG_4496.heic
  8. Bonjour, Depuis quelque jour j'ai petit soucis avec quelque impression je ne sais pas du tout a quoi c'est dû je pense qu'il y a un problème au niveau de l'Axe Z peut être est il mal serré ou un problème avec le fichier d'impression car sa ne fait pas sa sur toutes les impression voici une photo pour mieux comprendre :
  9. Bonjour, Je viens de faire l'acquisition de l'Ender 3. Lors de mon réglage je remarque que mon axe y ne se déplace pas mais j'entends un léger bruit comme un "pop" . Les connexions sont bien attachées y a t'il un moyen de contrôler si elle son défectueuse . Je ne vois pas où est le problème, pouvez-vous m'aider s'il vous plaît ?
  10. Bonjour tous le monde ! je suis nouvelle sur le forum. Je commence l’impression, peut-etre 2-3 mois environs. je me suis procuré une ender 3 pro, puis jusqu’a maintenant je n’ai pas eu de problème majeur. Depuis hier soir, lorsque j’imprime la première couche, ce n’est pas lisse. (Voir photo en pièce jointe. J’ai arrêté l’impression car je n’étais pas satisfaite) J’ai essayer une plein de différente facon de regler ca, rien ne change.. j’ai changé la buse, vérifier le niveau du plateau, jouer avec la temperature de la buse, essayer la temperature du plateau aussi. Faut il savoir que j’imprime avec le meme filament depuis le début, meme configuration et ca a toujours bien fonctionné. J’ai recommandé la meme bobine puisque j’avais passer au travers de l’autre (meme compagnie, couleur, etc) Est-ce que quelqu’un sais ce qu’il se passe ? Ce que je devrais vérifier.. je suis a cours d’idée.. Merci d’avance !
  11. Bonjour, Il y a quelques semaines pour mon anniversaire j'ai reçu ma toute première imprimante 3D, une Creality Ender 3. Avant de me lancer dans le montage et le calibrage de la machine je me suis pas mal docuenté, j'ai regardé beaucoup de vidéos etc... Depuis j'ai réalisé une quinzaine d'impressions (des pièces plutôt petites ou moyennes qui s'impriment au centre du plateau) sans aucun souci et d'une excellente qualité. Hélas, il y a quelques jours j'ai tenté d'imprimer un model une peu plus grand en terme de surface utilisée et celui-ci n'a jamais accroché malgré plusieurs tentatives. Pire, depuis plus rien n'accroche sur le plateau, y compris des pièces que j'avais déjà réalisées auparavant! Au lieu d'adhérer à la surface, le PLA extrudé se reccourbe a l'arrière de la buse et forme une boule que la machine trimbale sur le plateau. au bout d'un moment le PLA se dépose quand même et la boule formée reste sur place mais une fois que la buse repasse sur elle, elle l'emporte à nouveau et arrache tout ce qui s'était déposé entre-temps... Après plusieurs heures passées sur le net à chercher des solutions à ce problème tout ce que j'ai trouvé c'est de refaire le nivellement du bed, ce que j'ai refait une bonne dizaine de fois et tout me parait bon, le feuille glisse bien sous la buse que je sens légèrement frotter sans accroche, et ceux, sur les 4 coins (un peu moin au centre mais rien de méchant). J'ai même tenté de troqué mon BuildTak d'origine contre une plaque en verre (ce model) mais c'est encore pire niveau accroche! Le peu de PLA qui accepte de se déposer je peux ensuite le déplacer du bout des doigts... Ma machine: Creality Ender 3 Filament utilisé: Add:North PLA Economy White, Add:North E-PLA Glits Grey et Add:North E-PLA Gold Slicer: Cura 4.9.1 (pramètres de base recommandés sauf pour la température d'impression et celle du bed) A la base j'imprimais a 205° sur un bed a 50°. Depuis que j'ai ces soucis d'accroche j'ai tenté de monter progressivement a 215° sur un bed à 60° sans résultats. Voila j'espère avoir donné suffisament de détails, désolée si j'ai oublié quelque chose et merci d'avance pour votre aide et vos conseils.
  12. Bonjour a tous, quelles sont les pièces a remplacer rapidement pour améliorer la machine (la rendre plus fiable)? et quelles sont selon vous les pièces a avoir sous la main afin de pouvoir dépanner si besoin?
  13. Bonjour, certain site propose des silent bloc pour remplacer les ressorts de bed. Quel en est l'intérêt? Est ce intéressant?
  14. Bonjour à tous, Je possède une ender 3 v1 modé (petfang, dampers et glass bed) depuis 2ans maintenant.Et j'imprime dans 99 % des cas des boites pour mes projet arduino ou bien Raspberry pi, soit des boites qui font minimum 100*100*80mm (uniquement en PLA) Et la problématique étant que j'aimerais gagner du temps sur mes prints. J'ai du temps que pendant les vacances scolaires et devoir attendre 15h qu'un print se fasse devient vite problématique même quand je fais tourner la nuit. Et d'autant plus problématique quand je fait plusieurs versions. Récemment, j'ai imprimé un boîtier qui devait faire 90*190*90mm et ça m'a pris 15 h même en optimisant ma qualité/vitesse de print (15mm/s 1 couche , 65 paroi et 90 pour le remplissage) Je pensais donc changer : Carte mère pour une skr e3 turbo 2209 + écranDirect drive.BL touch.Mais étant donné que la ender 3 cote au alentours des 100€ en ocas' je me pose donc la question de savoir s'il serait vraiment valable de dépenser entre 100 et 120€ pour des upgrades. Selon vous, vaudrait-il mieux upgrade ou partir sur une coreXY plus chère, mais avec plus de volume et plus rapide (une sapphire plus ou bien une voron 2.4) ? Et si vous avez aussi les même genre de prints dites moi quelle machine vous avez ca m'intéresse beaucoup !
  15. Bonjour, j’ai un soucis avec la première couche de ma ender 3, j’ai un BLTouch mais j’ai l’impression qu’il ne compense pas correctement le niveau au milieu... comme vous pouvez le voir sur la photo j’ai un gros soucis que je ne sais pas corriger... cela me pose pas mal de problème, je n’arrive casiment pas à faire de gros print de ce fais... je suis ouvert à toutes les solutions...
  16. Bonjour, je suis en possession d'une creality Ender 3. Je souhaiterais imprimé des sextoys pour un usage commercial. Je voudrais donc faire cela correctement et utiliser des plastiques adéquat. Pour le moment j'imprime en ABS (https://www.sunlu.com/products/abs-1-75mm-3d-printer-filament-1kg-2-2lbs) Savez vous quel filaments serait le plus adapté a cet usage ? Je vous remercie d'avance.
  17. Hello, bon je vais surement passer pour un nul mais j'ai une question bizarre... Qui peux me dire a quoi correspond ce truc blanc ? (isolant ? ou un truc thermique ?) De mémoire j'avais déjà vue ceci sur un ancien téléphone et c'était pour l’étanchéité mais je doute que se soit pareil ici. Explication, Actuellement j'ai mis l'alimentation en dehors du caisson (dessous pour être exacte). Mais j'aimerai retire la coque en fer de production. Pour qu'elle soit a nue et donc avec un ventilateur (plus gros). (Je les déjà faut pour la CM sans problème). Cependant je me pause une question, au niveau de la partie blanche, si je colle un ventilateur dessus ca risque pas de l'abimer, la sécher, ou je sais pas quoi d'autre lol Bref mes questions sont surement stupide ou bizarre mais bon, je me lance quand même :p
  18. Oui encore moi... lol j'ai de nouveau une question, rien de bien dramatique mais dans un soucis d'amélioration je voulais avoir votre avis. Est-il possible (dans Cura) d'imprimer le dessus/dessous (ligne jaune dans cura) avant les parois ? Car a des moments, sur certaines pieces, il termine la première couche par le dessus (donc l'intérieur) puis la buse se lève (réfléchis, fait travailler ces 4 neurones) puis elle va dans une autre zone. Même avec l'option 'détour' elle n'as pas le choix que de traverser la zone déjà imprimée car les parois ont déjà été imprimées... j'ai essayé d'activer la rétractation Z a chaque changement, mais rien n'y fait, je me retrouve toujours a avoir 'une goute de matière" du temps que la buse monte, puis se déplace. Une idée ? Désolé je ne possède pas de photo car le problème ce créé au début de la pièces est n'est plus visible par la suite.
  19. Bonjour ! Je vais péter un câble très prochainement... J'ai installé avec joie, bonheur et galère ma carte mère 4.2.7, qui embarque un port pour micro usb type B, et non pas mini comme la carte mère d'origine. Je vais pour la brancher sur mon ordinateur pour pouvoir lancer mes prints plus rapidement, mais... Avant de commencer, pour préciser, je n'avais pas essayé de la brancher auparavant, n'ayant pas le bon câble. Je branche donc le machin dans le bidule, et l'autre truc va dans mon ordinateur. L'écran de mon imprimante s'allume. J'ouvre le gestionnaire de périphérique comme lu sur des sites, et là, misère ! Je ne vois rien. Je lis que normalement, il faudrait avoir une des catégories avec un point d'exclamation. Mais je n'ai rien. J'ai essayé : Brancher/Rebrancher Enteindre l'ordi, brancher, allumer l'ordi Brancher, éteindre l'ordi, allumer l'ordi Changer de port USB Bouder mon ordinateur pour qu'il m'écoute enfin Chercher dans tous les machins déroulants du gestionnaire de périphérique Changer de câble, plusieurs fois J'aurai bien besoin de votre aide (et avec des termes clairs, s'il vous plaît). Merci de votre lecture !
  20. Bonjour, Je me tate à acheter un plateau en verre pour mon Ender 3 parce que j'ai des marques blanches à la base de mes impressions. Vous êtes plutôt adepte du plateau en verre ou du buildtak ? Merci pour vos conseils ! Bonne journée à vous.
  21. Bonsoir/bonjour à tous; Je rencontre un problème, tout d'abord pour être sûr. On est d'accord que les BL-touch servent à faire un nivellement automatique et de pouvoir adapter l'axe z de la buse en fonction du bed . Car mon problème étant que j'ai une imprimante Ender 3 avec une carte-mère 4.2.2 et un bl touch, le firmware est le marlin ver 1.3.1 du 25/04/2020 et que le nivellement automatique ne fonctionne pas. Je m'explique, l'imprimante arrive à capter le bltouch, à faire un auto-home comme il faut, faire les 9 points tout normalement mais lors de l'impression il ne gère absolument pas (pour l'instant je recalibre chaque côté) (également l'axe z est de la bonne hauteur partout et les cables du bl-touch sont bien à leurs place) Ducoup je ne sais pas si c'est à cause du firmware, du bl-touch, même du gcode ou même si c'est maya (j'utilise maya) qui ne fonctionne pas donc je viens vous pour des idées ? Remerciant le(s) potentiel(s) réponse(s)
  22. Bonjour à tous, Je me suis acheté une imprimante 3D, Ender 3 et depuis j'ai dû faire face à beaucoup de problèmes que j'ai toujours réussi à régler jusqu'à aujourd'hui. Mon problème étant que lorsque je veux descendre sur l'axe Z, il arrive à descendre jusqu'à 3 à 5 mm (cela dépend) puis se mets à remonter sans aucune raison. Cette imprimante comporte un bl-touch, une carte-mère 4.2.2 et deux firmwares Marlin V1.3.1 Je mets également une mini vidéo pour montrer le problème si cela n'est pas très clair. Merci d'avance pour vos réponses et demandez-moi si vous voulez plus de détails ^^ VID_20210105_200811.mp4
  23. Bonjour à tous , je me suis lancée et j ai enfin commandé une Creality ender 3 . J avais hyper hâte de l utiliser , je lui avait préparé un meuble , acheté des filament de plein de couleurs , acheté un kit de lissage de pièce , téléchargé cura , regardé des heures et des heures de vidéos de modélisation sur fusion 360 . Mais quand j ai reçu le carton il manquait une pièce dedans , j ai eu beau parlementer (25 mails en tout ) avec le vendeur ils ne m ont pas envoyé la pièce manquante . Donc me voila avec une imprimante incomplète qui ne peux pas fonctionner et même sur le site de creality cette pièce, ils la vendent pas . Je suis prête a mettre 20€ pour l acheter , si l un d entre vous a une ender 3 cassé , ou même que peut être l un de vous pourrait me l 'imprimer ? Je paierai mais j ai vraiment besoin d une solution . PS : je vous montre la photo de la pièce prise sur la vidéo de présentation de l imprimante par la youtubeuse heliox .
  24. bigbear67

    Ender 3 optimisé

    cela fait approximativement 2 mois que j'ai mon imprimante 3D ender3 X ce qui ma déranger en premier c'est la qualité obtenu, quelques réglages et c'est OK (enfin bon disons qu'on fait avec). ensuite j'ai voulu faire des grosse pièces, en clair de longue heure de print en vue. mais là c'est le gros hic , 1- mes supports qui colle à la pièce ( ma version de cura n’était pas à jour, ça c'est réglé) placer dans un couloir ( faute de vrai place ) elle fait trop de bruit. couinement bruit de moteur etc... après quelques recherche et des démontages c'est vue , tous les ventilos vont dégager et la carte remplacer lot de 4 ventilo de (40X40X10) GeeekPi 4 pièces Ventilateur d'imprimante 3D Ventilateur de Refroidissement sans Brosse DC 24V 2 Broches, 40 x 40 x 10 mm Accessoires d'imprimante 3D (rétroéclairage Bleu). juste le ventilo turbo de coté reste il ne fait pas de bruit. alimentation capot 60X60X15 DC 24V remplacement en cours. j'en profite pour remplacer ma carte V4.2.2 par une 4.2.7 et là je découvre une qualité de print juste vraiment top toutes mes pièces sont très bien et lice. je vais enfin pouvoir réaliser de belles pièces publicitaire pour ma boite. un gros Merci à tous, car ce sont les nombreuses heures de lecture sur ce forum qui m'ont vraiment aider. et aussi des heures de visionnage sur YouTube https://www.youtube.com/channel/UCrFGsH4pplqjFXJqLcjykNQ https://www.youtube.com/user/kaminotonyman Reste plus que de recevoir le BL touch 3.1 commande en cour
  25. Bonjour à tous, (et bonne année 2021) Concernant mon ender 3 pro, je viens d'avoir une carte mère 4.2.7. Je cherche à changer de firmware (français + changer quelques options comme le BANG_MAX par exemple + et en virer d'autres). De ce que j'ai compris dans pas mal de tuto (Vidéo youtube), j'ai - Télécharger visual studio + platformIO + auto build Marlin - Télécharger marlin bugfix 2.0 (ici) - Configurations-release-2.0.7.2 J'ai donc créé mon projet (à partir des fichiers de base Ender-3 Pro V427), modifier les fichiers configuration.h et configuration_adv.h. Je build ensuite avec "Marlin Firmware auto build". Message au niveau du terminal : succeeded. Message au niveau de l'environnements : Last build incomplete( pas d'infos supplémentaires) et quand je souhaite load vers mon imprimante, j'ai un message d'erreur (voir photo) Auriez vous des idées ? Pistes ? Solutions ? Merci d'avance
×
×
  • Créer...