Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

14 résultats trouvés

  1. Bonjour, Je suis débutant sur l'impression 3d, je connais les grandes lignes et connaît a peu près la machine mais malgres mes recherches sur internet et à travers les nombreux forum je ne trouve pas la solution à mon problème. Je n'arrete pas de louper mes impression et n'arrive pas à identifier le ou les problèmes, tout d'abord j'ai imprimé un benshy qui est sorti parfait je suis ensuite passé à une impression d'un buste qui s'est arrêté à la moitié de l'impression sans que je comprenne pourquoi et la seconde tentative s'est soldé par le même résultat avec du filament en pagaille de partout j'ai ensuite essayé de faire des impression plate pour voir comment la première couche se posait et j'ai constaté un "nouveau" problème, les couches ne se lie pas bien ou pas du tout entre elle et après de nombreuses heures je suis démoralisé Aucune idée ? NB:j'ai déjà changer de température de buse entre 200 et 210 et bed 60 à 80, changer la vitesse à 50mm au lieu de 60,mettre à niveau l'extruder et je crois bien avoir rayé ma buse avec la précipitation et l'énervement puisque maintenant les angles des impressions ne se font même plus et deviennent arrondies (quand ils arrivent à s'accrocher) et il m'est maintenant impossible d'imprimer le benshy qui ai sorti parfaitement du premier coup à la première impression.
  2. Bonjour Bonsoir ! Alors voilà je suis nouveau sur le forum et dans l'impression 3D et je viens poser une question dessus car je trouve que les réponses sont assez rapides et que pas mal de personnes ont de l'expérience. Donc voilà mon problème : J'ai une Creality Ender 3 et quand je lance une impression, pendant 15-20 min tout se passe bien et d'un coup, la température de la buse et du plateau chute pendant l'impression et donc plus aucun plastique ne sort... Alors voilà je me demandais si quelqu'un avait un problème similaire ou pas et comment est-ce que je pourrai résoudre ce problème. Je tiens à dire que ce bug ne se passe uniquement que quand j'imprime depuis la carte SD et ça ne le fait pas tout le temps. Merci d'avance pour vos réponses !
  3. Salut à tous! La Ender est ma première imprimante, je n'étais pas parti dans l'idée de la modifier mais une installation de damper foireuse à griller la carte mère. Du coup, c'est parti pour le tuning L'objectif : imprimer des pièces résistantes en PETG - ABS - Nylon - Composites carbones Voila la liste de course : Hotend microswiss (réplique ali) Cartouche chauffante 50w 24v Thermistance K 350° Carte BIGTREETECH SKR 1.3 Drivers TMC2208 sur XYZ en UART Driver LV8729 sur E Extrudeur Aluminium + tube Capricorn Bed sur ressorts renforcés et verre de 3mm
  4. Bonjour à tous, Je viens vous faire part de mon problème sur ma Ender 3. Ne trouvant pas d'équivalent, j'ouvre le sujet pour que la communauté puisse me guider et peut être aider certains. Il y a quelques mois j'ai acheté une Ender 3 pro. Comme beaucoup de personne le bruit a vite été pénible . J'ai donc opté pour un upgrade MKS GEN L + TMC2208 (Makerbase) avec un TFT32 ainsi que 2 Noctua pour la ventilation. J'ai donc fait tout le nécessaire... Marlin 1.1.9 + configuration, réglage de Vref. J'ai déjà posté sur le forum mon expérience avec la Vref (Lien). Aujourd'hui je suis donc avec Vref= 0.7V sur X,Y,Z et 1.06V sur E (TMC2208 X,Y,Z,E) le tout en standalone ( Donc en Stealthchop mode si je ne dis pas de bétise). Mon problème c'est que j'ai remarqué que sur certaines impressions j'ai une qualité plutôt mauvaise. Sur des impressions "simple" sans beaucoup de forme c'est pas trop mal (cf photos) mais on voit quand même quelques blobs. Mais sur une pièce un peu plus complexe c'est vite la cata... J'ai vu que les TMC2208 n'etaient pas les plus recommandés pour l'extrudeur, j'ai donc commandé des LV8729. (Voir pour essayer un LV8729 sur l'axe Z également). Je soupçonne donc un problème d'extrudeur, a noter également que j'ai vu sur quelque forum que marlin 1.1.9 avec le K facteur n'était pas très bien supporté par les TMC2208 en standalone (point à approfondir). Le problème peut peut être provenir aussi des axes X et Y avec des accélérations et du jerks trop important pour les TMC2208... Quand pensez vous ? Au plaisir de vous lire
  5. imprimante 3D tevo banggood
  6. Bonjour, je me suis procuré une Ender3, je tente ma première impression suis au ajustement fait avec soin bu sur certain blog et video, mais mes objets son mince et pas lisse et ce brisé, l'utilise Cura 3,6 ou 4.0 avec les configuration de base et voilà mes résultats, merci pour votre aide.
  7. Salut les déposeurs de plastique fondu ! Je m'excuse par avance d'ouvrir un sujet sur des thèmes déjà abordés, mais mes différentes recherches ont amené presque autant de questions que de réponses à mes interrogations, et j'aimerais éclaircir tout ça avec vous. Bien, allons directement au but recherché : la réduction de bruit ! Tout d'abord, l'installation des dampers a été grandement appréciable, mais a aussi permis de constater à quel point les ventilateurs sont bruyants, et face à l'inaction de la police suite à mes différentes plaintes pour tapage, j'ai décidé de m'en charger personnellement. Nous sommes donc en présence de 4 individus : 1 sur la carte-mère : bruit négligeable (?) 1 sur l'alimentation : lui quand il tourne par contre.. 2 sur la tête chauffante : 1 pour refroidir le plastique, que nous appellerons "A" 1 pour refroidir le bloc de chauffe, que nous appellerons "Catherine" (en hommage à P. Desproges) Les 2 fauteurs de troubles principaux sont celui de l'alim et celui du bloc de chauffe ("Catherine"), on est d'accord là-dessus ? *** Ventilation de l'alim *** En lisant les sujets sur l'alimentation, est souvent évoqué le fait de changer l'originale pour une "vraie" alim (Meanwell LRS-350-24 pour ne pas la citer), mais j'ai aussi lu que la MW n'était pas forcément beaucoup plus silencieuse.. si? En fait, je ne suis pas arrivé à comprendre l'intérêt de changer l'alimentation d'origine (hormis si la MW est silencieuse bien sûr). Ensuite pour le ventilo, l'alim délivre du 24V, mais j'ai lu différentes choses sur le voltage que recevait son ventilo interne (24V, 12V, même 7V). Oui, je pourrais ouvrir et regarder/mesurer, mais quelqu'un aurait des spécs précises? (tant sur l'originale que sur la MW). *** Ventilation du bloc de chauffe *** Bon, là on est en 24V, sur le ventilo d'origine, et la plupart des bons ventilos silencieux tournent sous 12V, ok. Donc faut baisser tout ça, ok. Et là je vois le convertisseur 24-12 produit par le camarade Janpolanton.. parfait me dis-je. Sauf que, encore des questions Qu'apporte ce petit module par rapport à un convertisseur "basique" LM2596? Juste les connecteurs et le fait qu'il soit déjà réglé aux bonnes tensions? (je dis "juste", mais ça serait déjà très bien hein ). Que perd-on concrètement sur le fonctionnement de la ventilation en n'ayant plus de signal PWM? *** Choix des ventilos *** On a une marque qui revient systématiquement, je vous le donne Emile.. "Noctua". Mais encore une fois, en lisant un peu, on tombe assez rapidement sur des "experts" qui vous sortent qu'ils n'ont pas assez de pression statique, etc. Bref, est-ce qu'un NF-A4x10 FLX ça fait correctement le boulot sur le bloc de chauffe? Que mettre en remplacement sur l'alim? (Même si l'espace laisse plus de place à la créativité.. genre ça.. ou ça..) Par avance merci de vos avis éclairés ! (et de vos corrections si j'ai écrit des conneries )
  8. bonjour, j'ai mon imprimante depuis fin décembre et je n'arrive pas à la faire fonctionner correctement. Peu importe ce que je fais, le résultat n'est jamais bon. Dans la photo ci joint, j'avais testé un rectangle à mettre sur des tubes de dentifrice. Je dois avoir un rendu "solide" mais j'ai tout l'inverse et c'est mon gros souci. Tout ce que j'imprime, j'ai l'impression que le filament sort mal ou de manière irrégulière, ce qui fait qu'il en manque toujours, cela rend les piéces poreuses ou fragile. J'ai regardé si la fameuse petite roue qui l’entraîne était bien serrée mais trop, je l'ai resserré un peu car effectivement il y avait du jeu. Mais toujours le meme resultat. L'imprimante n'a fonctionné normalement que la premiére fois, pour imprimer un porte clef assez petit. Depuis, je n'ai que des mauvais résultats, inutilisables. Que dois je faire ? Vos avis ? je peux bien sur prendre d'autres photos sans probléme. Merci pour vos conseils et votre aide ! je désespère....
  9. Bonjour à tous. Je viens d'acheter une Creality Ender 3 Pro, et cherche à recompiler le soft Marlin (après tout, c'est de l'open source !). J'ai récupéré les sources (un fichier ENDER3 PRO SOURCE CODE, je ne sais plus exactement où :(, mais il y a celi de la Ender 3 sur https://www.creality3donline.com/blog/creality-firmware-amp-source-code-and-instruction-download-b0034.html) J'avais Arduino installé (1.8.8). En ouvrant le fichier Marlin.ino, il faut déjà installer la librairie U8glib. Ensuite, dans Outils/Type de carte, il faut sélectionner une Sanguino (dixit un mesage d'erreur si on tente de compiler :(). C'est ce que je fais après avoir ajouté l'url https://raw.githubusercontent.com/Lauszus/Sanguino/master/package_lauszus_sanguino_index.json dans Fichiers/Préférences/Url de gestionnaire de cartes supplémentaires. Du coup, la Sanguino apparait dans la liste déroulante Type de carte. Mais, premier problème, dans Type de processeur, il y a 5 choix (de ATMega644, ATmega1284, différentes fréquences...). Je n'ai pas encore la machine, donc je ne sais quelle carte est employée. Si quelqu'un a déjà fait la manip, pouvez-vous m'indiquer quel proc sélectionner? Bon, après je me dis tentons quand même une Vérif pour tester. Et là, un beau using typedef-name 'fpos_t' after 'struct', dans le fichier . Bref, je peux commencer à tracer toutes les erreurs, mais à priori le soft Marlin modifié par Creality devrait se compiler sans pb. Donc avant de me lancer dans le debuggage, quelqu'un a-t-il déjà recompilé le soft Marlin pour la Ender 3 Pro? Et si oui, pouvez-vous m'indiquer où vous avez récupérer le source, et quelle configuration faire dans l'Arduino? Car ma méthode est d'abord de recompiler le soft "origine" en vérifiant que tout est OK avant de faire mes propres modifs Merci par avance!
  10. Bonjour, depuis quelques jours j'ai des décalage sur X et je ne sais pas du tout comment régler ça. Voila ce que j'ai fais: Courroies bien tendus (du moins je crois si vous avez une manière de les régler pile comme il faut je suis preneur.) Réglé les Vrefs (si vous avez les valeurs qu'il faut je suis preneur j'ai suivi un tuto mais je reste a l'écoute) Changé de firmware (TH3D 1.1.9) Imprimé le Z spacer (qui permet de bien aligner la tige Z) Essayé d'autre filament Avez vous d'autre piste? Merci
  11. Bonjour, j'étais grand débutant ce black friday; j'ai acheté une Ender 3. j'installe , j'apprends, je réinstalle; l'imprimante est reconnu comme une souris HID, puis un périphérique inconnu mais jamais comme une imprimante 3D ! Par contre, quand je configure bien avec Cura 15.04.3, j'obtiens des résultats bluffants de qualité via la micro SD. je me suis pris la tête sur la mise a jour du firmware, je ne suis pourtant pas nul mais là, c'est un peu l'usine à gaz, avec une carte Arduino Uno que je possède, des connexions ISP+ la sortie ~n10, Guithub, le firmware etc... tout ça pour peut être perdre la garantie de Shenzen ??? j'hésite à prendre le risque de 'niquer' la carte mère et en même temps c'est tout de même un peu rageant d'avoir une imprimante qui tourne comme un avion de chasse mais je ne peux y installer Cura 3.8 ou autre logiciel car dans la série mise à jour du firmware, imprimante pas connecté, ça marche pas bien. j'ai changé le câble USB etc... est ce que quelqu'un a les mêmes problèmes; il paraitrait que la carte mère creality V.1.1.3 est en cause? j'ai regardé un peu sur le forum, j'ai pas vu de sujets aussi déroutant. Impression nickel/chrome et drivers a la ramasse. merci d'avance a toute la communauté.
  12. mamat59

    Axe X - décalage

    Bonjour, je me suis lancé dans l'achat d'une Ender 3 dont j'avais entendu du bien mais déception puisque les 1ères impressions ne passent pas ! Concernant le montage : aucun soucis- Quelques petits réglages pour avoir la fluidité nécessaire sur X et Z (quelques points durs au départ sur l'axe X). A priori, 0 soucis Concernant le réglage : il se fait facilement avec les 4 molettes du plateau. Par contre, j'ai des "sauts de pas" sur l'axe X, voir même des "broutages" (même cause???????) J'ai regardé avec un collègue qui a investi pas mal de temps dans l'impression 3D (il s'amuse même à fabriquer les siennes) et on n'a pas trouvé de causes flagrantes : pb de courroie? (on a essayé de la tendre ou détendre mais impact limité) on a essayé d'inverser les prises en X et Y, on a testé les commandes en X et Y avec un moteur externe... Bref : aucun test vraiment probant Avant de toucher à l'électronique ou de renvoyer la machine, je voulais savoir si quelqu'un avait déjà vu ça...? Merci par avance pour tous vos renseignements!
  13. Bonjour, Ayant un petit appartement et voulant potentiellement ranger un ender 3 dans un placard à priori de h60cm x la56cm x p38cm (ou potentiellement un plus grand si nécessaire) je voudrais connaître l'encombrement / taille exacte de l'imprimante. J'ai lu 44cm x p41cm x h46.5cm, est-ce bien les dimensions exactes? Pour ce qui est de la profondeur annoncée à 41 cm, - est-ce la profondeur minimum quand on n'utilise pas l'imprimante? - la profondeur maximum pendant utilisation? - les 2 sont-ils identiques? Quelle est la profondeur minimum pour la ranger dans un placard ? Quelle est la longueur supplémentaire en profondeur du système qui fait avancer ou reculer le plateau à l'arrière de l'imprimante par rapport aux supports en T inversé le plus à l'arrière? Quelle est la profondeur à rajouter devant et la profondeur derrière si la profondeur minumum et différente de la profondeur maximum pendant utilisation? Pour la hauteur, je suppose que c'est sans support de la bobine (mais je suppose que l'on peut la déplacer ailleurs facilement)? Merci d'avance si une personne possédant une Ender 3 pouvait me répondre.
  14. Bonjour voici mon problème je posséde une ender 3 j'ai configurer mes fichier sur cura et tout mais au moment d'imprimer mon imprimante imprime des trait ou des v mais rien a voir avec le fichier d'impression je ne comprend pas. Elle sort meme du plateau alors que j'ai configurer cura pour la ender 3 220 220 250.
  15. Bonjour à tous, Alors comme dis dans le titre : je souhaite acquérir ma première imprimante 3D principalement pour faire du pimpage de jeux de sociétés : imprimer des pièces, des inserts etc... J'hésite principalement entre une CR10-S, une CR10-mini et l'ender 3 Vu que c'est pour une première imprimante, l'ender3 a l'avantage du prix. Elle n'est pas trop cher et elle a l'air de faire le job. Mais je me demande si un plateau de 220x220 ne va pas être trop juste. Donc mes questions : En dehors de la taille du plateau, la CR10-S et la CR10-mini ont elle d'autres arguments à faire valoir par rapport à l'ender qui justifieraient que je mette un peu plus d'argent pour une première imprimante ? Genre une qualité d'impression plus grande ou une utilisation/un montage plus facile ? Est ce qu'un plateau de 220x220 va vraiment me limiter dans mon besoin et qu'il faudrait mieux que je passe directement à la taille du dessus? Ou est ce que je peux me contenter de ca pour une première imprimante ? Et ces imprimantes sont elles compliquées à monter et à faire marcher ? (tout est relatif, mais je ne suis pas non plus un grand bricoleur ou electricien. Et si ca m'embêterait d'acheter une imprimante pour la laisser pourrir dans mon garage car je n'arrive pas à m'en servir). Merci d'avance !
×
×
  • Créer...