Aller au contenu

Filament ABS

Lpiro

Membres
  • Compteur de contenus

    13
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Lpiro

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour je me permet de relancer le sujet sur la ender 3 pro avec un plateau de 220mm j'était limiter a 200mm sur cura j'ai changer les paramètres en 230mm par 230mm, sa marche sans problème il faudrait trouver un moyen de configuré le point 0 en -10mm -10mm pour gagner de 10 dernier mm paramètre>imprimante>Gérer les imprimantes...>paramètre de machine Rouge dimension de plateau réel Bleu dimension du plateau accordé par cura en espérant vous avoir aider
  2. elle était toute supérieur a 32Go, mais en fouillant dans un vieux tiroir j'en est trouver une 8Go, mais je ne peut pas la formater en Fat32 SURPRISE sa marche je n'est plus le dit bug, je vais quand même en commander un histoire d'être tranquille. Merci beaucoup sans vous je n'aurais surement jamais trouvé le problème !
  3. Bonjour, j'ai fait des test avec des cartes SD que j'avais en chez moi, mais le problème est toujours la, j'ai pensé a ce modèle: SanDisk Carte Mémoire MicroSDHC Ultra 16 Go chez amazon ça vous semble bon ? il pourra faire le "fat32" ?
  4. je me serais vraiment JAMAIS douté que le problème puisse venir de la, je fait des test et je vous fait un retour
  5. J'ai déjà eu un problème de buse j'ai tout refait a neuf (du moteur de l'extrudeur a la buse) y a même pas un mois, si c'est encor sa les boules
  6. - oui les pion s'affiche bien (a la fin d'impression il y a un dépôt de plastique informe a la place des pion qui ne tien pas et tombe) - non je lavais re tester 2 fois et il ne fonctionnais plus donc j'ai fini par le supprimer - carte SD - elle était vendu avec la machine oui "Netac 8GB" je vais tester avec d'autre que j'ai chez moi (micro sd hc 64gb) je vous tien au jus - toujours retiré en sécurité -je vais installer sa
  7. Bonjour j'ai réaliser cette impression 3d 3 fois de suite Tout est nickel, mais au moment d'en faire un quatrième les pions en haut ne ce sont pas imprimer j'ai ressayer plusieurs fois et les pions ne veulent plus s'imprimer alors que je n'est rien modifier . j'ai refait un fichier sur cura et toujours rien, j'ai aussi imprimer un autre modèle et toujours même problème le pion ne s'imprime pas j'ai réduit la vitesse et changer la température d'impression mais rien n'y fait, une idée ?
  8. Lpiro

    Filament qui ne sort plus

    My bad, j'aurais du mieux chercher sur le forum désoler pour le coup j'ai redémonter et en nettoyant la graisse déposer sur la poulie libre j'ai vue que le support était casser du coup pour être sur que c'était bien mon problème et que je n'en avais pas d'autre a ce niveau je les "réparé" Même technique que pour un par choque de voiture, une agrafe chauffer a blanc et hop le tour est jour, tout refonctionne parfaitement (je me suis commander un kit extrudeur alu ) cordialement
  9. Bonjour, imprimante: ender 3 pro mon filament sortait mal de ma buse j'ai voulue voir pourquoi en en fessant "mouve axis/extrudeur" je me suis rendu compte que mon extrudeur tournais bien mais que mon filament lui ne bouge pas, je peut le pousser a la main sans problème, j'ai essayer de resserré la visse du ressort mais sa ne change rien, que faire ? cordialement
  10. J'ai réussi a avoir un rendu acceptable en abaissante la distance Z des supports au plus prés, du coup les supports sont assez compliqué à enlevé et le résultat n'est pas top cela peut il venir de mon filament ? (20€ le kilo) J'ai aussi tester le plugin des supports personnalisé, mais sa n'as pas aider, serais il possible d'avoir une couche lisse sur les dessus des supports ? Un peut comme l'option "Type d'accroche au plateau: Radeau" sur Creality qui crée une surface d'accroche de plusieurs couches avec une couche supérieur lisse qui elle me donne un bon rendu
  11. Re, j'ai regarder pas mal de tuto et je suis tombe sur des paramètres comme "Interface de support" qui aurais pus régler mon problème j'ai essayé pas mal d'autre paramètre, mais rien n'y fait. Je suis aussi tomber sur ce forum qui représente exactement mon problème https://www.simplify3d.com/support/print-quality-troubleshooting/poor-surface-above-supports/ j'ai tout suivie et rien, j'ai imprimer pas mal de pièces avec divers paramètre mais le problème est toujours présent pas d'amélioration. Je sais que ce n'est pas recommander mais serais il possible de m'envoyer
  12. Merci pour ton retour Pour le coup j'ai regardé quelque vidéos et mes supports se retire super facilement a la main en forçant un peu je suis passer sur cura entre temps (plus de paramètre disponible), voici la configuration de ventilation ma tète : et non ma pièce a un tube sur le dessus
  13. Bonjour, je début actuellement dans l'impression 3d j'ai réussi a réglé la plupart de mes problèmes mais un persiste: Quand sur certaines pièce je suis obliger d'utiliser des supports, une fois l'impression terminer et les supports retiré la couche qui ce situe au dessus des dit support n'est vraiment pas propre, photo ci-jointe: j'ai essayer divers paramètre, remplissage vitesse mais rien n'y fait que ce soit sur des grosse pièce ou de toute petite le problème est le même mon matériel: j'ai une endre 3 Pro toute d'origine j'util
×
×
  • Créer...