Aller au contenu

Filament ABS

brault49000

Membres
  • Compteur de contenus

    2
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de brault49000

  • Rang
    3D Newbie

Information

  • Genre
    Masculin
  • Imprimantes
    discovery200

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci pour la réponse problème résolus c'était juste le transfo d'alimentation qui avait un problème, j'ai essayé avec un transfo d'ordinateur portable est sa à fonctionné.
  2. Bonjour(s), Ayant finit de monter mon imprimante discovery et ayant détecter un problème m’empêchant d’imprimer le badge Dagoma de test pour la première impression, je viens vers vous pour trouver une solution (Merci d’avance ) . Voila le problème : Ma Discovery démarre et le ventilateur se met en route lorsque qu’il n’y a pas de carte SD (jusque là pas de soucis , après avoir éteint l’imprimante et insérer la carte micro-sd ( avec les fichiers dont le fameux fichier à la racine dagoma0.g ) dans l’emplacement de la carte imprimée Melzi, la tête d’impression monte et se met en place à droite et là le problème survient, ma maison disjoncte. Avant de vous en faire part j’ai voulus centré le problème, du coup j’ai fait mes petits tests, lorsque les 2 fils rouges de la tête d’impression branché sur la borne « Hot End » sont débranchés de la carte, la tête se met en place et ne chauffe pas (normal vu que les fils ne sont pas branché ), mais la magie opère et l’imprimante ne fait pu sauté toute ma maison. J’attend une réponse pouvant me débloqué et encore merci d’avance. Cordialement,
×
×
  • Créer...