Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

24 résultats trouvés

  1. Bonsoir, J'ai récemment acheté un clone de e3dv6 de chez Mellow: https://fr.aliexpress.com/item/33040074653.html?spm=a2g0o.detail.1000023.15.421c4d4aHmIY2w pour que ma ender 3 imprime à une température plus élevée sans nuire à mes poumons à cause du PTFE amené à haute température. Après réception, je monte la e3dv6 sur mon hero me gen 3 fraîchement imprimé, et je brise malheuresement le heatbreak qui semblait de bonne qualité au serrage final à chaud de la buse... J'en rachète donc sur eBay pour 4e les deux avec fdp compris, et il arrivent quelques jours après... Mais le soucis, c'est que j'obtiens des bouchages avec mon PLA après environ 30 minutes d'impression. (à noter que je n'ai donc pas pu tester une seule impression avec le break de base) J'ai bien monté ma hotend comme décrit par la vidéo officielle, donc la buse est bien enfoncée sur le heatbreak, j'ai mis de la bonne pâte thermique sur le filetage supérieur du heatbreak avant de visser le sink, et l'ai montée sur mon hero me gen 3. Mon PTFE est également bien placé et coupé bien droit, et un ventilo axial 4020 sunon en 24V souffle en permanence sur le sink. J'ai monté temporairement un clone de BMG qui fonctionne à merveille en bowden pour éliminer l'option "extrudeur MK8 merdique" et le résultat est un peu meilleur, mais toujours un bouchon au même moment (juste un peu moins de sous-extrusion au début du print). On peut voir sur cette magnifique photo l'étât du bouchon Je me retrouve dans une impasse... Soit je polis le heatbreak, soit j'achète un nouveau break (en cuivre?: https://fr.aliexpress.com/item/4000773237630.html?spm=a2g0o.cart.0.0.1fe13c00L31x8p&mp=1) ou un officiel Soit je rachète une e3d de la même marque histoire de repartir de zero et croiser les doigts pour ne pas merder... Un grand merci d'avance pour votre aide, excellente soirée à vous.
  2. «En cas d’éponge, à la sous-extrusion il faut que tu songes» @volavoile Afin de remédier aux problèmes d'extrusion que tout imprimeur rencontrera tout ou tard, il est utile de comprendre le fonctionnement de l'ensemble des éléments que constitue un «extrudeur». Pour se mettre en jambe, un dessin valant mieux qu’un long discours, voici le parcours du filament de la bobine jusqu’à la buse : le filament entre d’un côté de l’extrudeur (en anglais : feeder), il est poussé vers la sortie en étant pris en sandwich d’une part par une roue dentée (qui mord dans celui-ci) fixée sur l’axe du moteur E(xtrudeur) et d’autre part par une poulie libre (ou une autre roue dentée, cela dépend du modèle d’extrudeur). Le flanc de cette poulie presse sur le filament. Celle-ci est montée sur un levier équipé d’un ressort de rappel pour assurer une pression correcte, à la sortie de l’extrudeur, le filament glisse dans un tube en PTFE (téflon) plus ou moins long qui va jusqu’au contact de la buse (très important) : c’est ce qu’on appelle un système «bowden» (il existe un autre système d’extrudeur appelé «direct-drive» dont je ne parlerai pas ici). Normalement, durant son parcours jusqu’à la buse, le filament reste solide et son diamètre ne devrait pas varier (1.75mm). Comme on le voit sur le dessin ci-dessus, plusieurs éléments peuvent contribuer à une fourniture incorrecte de filament. A) La partie entraînement du filament : le moteur, la roue dentée / crantée, le levier de rappel (ressort, galet / roue crantée). B) La partie guidage du filament : pneufit en sortie de l’extrudeur, tube PTFE pneufit de la tête C) La partie tête : zone froide (radiateur, partie haute du «heatbreak» (barrière thermique / coupe chaleur), PTFE, ventilateur de refroidissement), zone de transition, espace du heatbreak entre le radiateur et le corps de chauffe à l’air libre (PTFE), zone de chauffe (corps de chauffe, buse, bas du heatbreak, PTFE, thermistance, cartouche de chauffe). Vérifications à effectuer : A) le moteur (connexions, couple, Vréf) la roue d’entraînement correctement fixée sur l’axe du moteur (deux vis, une obligatoirement sur le méplat de l’axe), ni trop usée ni avec des dents pleines de filament le levier en lui même (celui en plastique a tendance à se fendre et en plus dessous où on ne le voit pas) le galet presseur (en bon état : tourne librement (roulement à billes non grippé), vis de maintien ) le ressort de rappel B) le tube PTFE qui n’est pas toujours de bonne qualité : le téflon ça glisse, le plastique moins. les raccords pneumatiques (pneufits) sont parfois de piètre qualité, leur rôle est de maintenir le PTFE en place via de petites dents qui mordent dedans. C) C’est la partie qui très souvent conduit aux problèmes d’extrusion. Elle est constituée de trois zones : une froide (radiateur, ventilateur), une intermédiaire, une chaude. En zone froide, le filament doit être solide. Le ventilateur doit être efficace (rarement compatible avec le silence) et assurer son rôle (fonctionne en permanence). En zone intermédiaire, le filament commence à ramollir. En fonction de la distance de rétraction, le filament dans cette zone peut remonter dans la zone froide (ce qui n’est pas forcément souhaité ni souhaitable), particulièrement avec des distances de rétraction élevées. En zone chaude, le filament est liquide, la gravité fait que celui-ci lors des déplacements sans extrusion continue de s’écouler. Avec ce système de guidage du filament qui va jusqu’à la buse (tube PTFE), il existe une zone problématique : la jonction extrémité du PTFE, bas du heatbreak et haut de la buse. Si le moindre espace existe à cet endroit, un colmatage (bouchage si vous préférez) se produira tôt ou tard (généralement plutôt tôt que tard en vertu de la loi de Murphy, autrement appelée loi de l’em…dement maximal). Voici ce qui se passera : Le filament va créer un bouchon plus ou moins solide alors qu’on cherche à avoir un filament qui passe de solide à liquide avec une phase intermédiaire «ramolli» ; le filament solide va avoir de plus en plus de mal à s’écouler. La sous-extrusion se mettra alors en route et la pièce imprimée ne sera pas celle espérée. Mais si c’est le cas, tout n’est pas désespéré : @Titi78 a mis au point une procédure qui a déjà dépanné de nombreux utilisateurs : <EDIT> Une autre cause de sous-extrusion à laquelle on ne pense pas toujours et qui n'est pas liée au matériel mais au logiciel: une déclaration erronée du diamètre de filament utilisé dans les trancheur (slicer): 2,85 au lieu de 1,75mm. Donc penser à vérifier que celui-ci correspond bien (matériel et logiciel) <EDIT 2> Certains modèles de Creality (Ender 5 pro par exemple) permettent de régler l'extrusion du filament en mode «volumétrique»: Dans ce cas, bien vérifier que le nombre de pas de l'extrudeur est le double de celui normalement déclaré dans le firmware (ex: firmware 93.0, avec extrusion volumétrique il faut passer cette valeur à 186.0) : (information provenant de ce post où @DBC3D et @Idealnight ont permis la résolution du problème ). ____________________________________________________________________ Pour conclure, un peu de terminologie afin de parler le même langage quand on demande de l’aide :
  3. Bonjour, Je vous explique mon problème, j'ai du filament cuivre et aussi, or. (même problème sur les deux) et une crealitty ender3 Au bout de quelques heures genre 3 4 heures l'extruder émet un claquement est la buse finie bouchée le problème est présent avec les filaments indiqués dans le lien amazon Quelques liens vers le matériel LES BUSES ACIER (j'utilise une buse en 0,5 mm) https://www.amazon.fr/gp/product/B07JFTHNK7/ref=ppx_yo_dt_b_asin_title_o03_s02?ie=UTF8&psc=1 les filaments qui on besoins de buse en acier il me semble : https://www.amazon.fr/gp/product/B08393S4CR/ref=ppx_yo_dt_b_asin_title_o03_s03?ie=UTF8&psc=1 Marque en vitesse d'impression 30-60mm/s = j'ai mi à 50 mm/s pour la température 192-220 j'ai lu que les buse en acier avait une mauvaise conduction de chaleur est qu'il fallait augmenter la température de 15 voir 25 j'ai pousser a 245, j'ai fais des tests aussi a 230,235,225 mais rien y fais sois sa n'adhère pas a la couche suivante (manque de température) sois sa claque coté extruder a cause d'un bourrage Sur cette photo voici l'impression et la tête du ptfe et qui était dans la hothand, je précise y n'a pas de bouchon le bouchon est sûrement dans la buse actuellement l’impression foirer alors que très bien partie a la base après il faut savoir que à cause de ma maladresse parfois ma pince a taper dans le ventilateur et j'ai casser des palle est je devais casser celle a l’opposer pour pas que il vibre actuellement il ne reste que 4 pales. (je vais le changer là) Je parle du ventilo, car après quelques recherche j'ai vue que certain avez des problème de surchauffe au niveau du dissipateur ce qui fessait remonté la chaleur dans le tube ptfe, je pense que mon problème vient de là car avant avec une buse en laiton a 215= filament amazon basic : aucun souci 225 = filament pla flex aucun souci toujours avec buse en laiton Des que je suis passé sur la buse acier que des problèmes donc je pense que avec ce ventilateur je cherche clairement les ennuis tout porte à croire que c'est a cause d'un surchauffe du filament. Pour finir, je donne mes paramètres cura. merci d’avance pour votre aide en espérant avoir donnée suffisamment d'information cordialement
  4. Bonjour à tous, Je vais commencer par vous expliquer mon parcours puis à la fin mon problème afin que les plus expérimentés que moi du forum puissent m'aider. Je viens d'acquérir ma 1ere imprimante 3d, une LK4 PRO. Voulant commencer doucement dans le monde de l'imprimante 3d, ce choix parait pas mal pour un faible prix. Cela fait maintenant 4 semaines que j'imprime dans tous les sens avec tous les problèmes possibles. Mais, je m'y étais préparé car c'est le but d'apprendre doucement comment marche l'impression 3D. Mon 1ere objectif a été de rendre mon imprimante beaucoup plus silencieuse en changeant tous ce qui pouvait faire du bruit. Impression d'un nouveau fang pour mettre des ventilateurs plus silencieux, tapis anti vibration, caisson clos, etc... J'ai eu de nombreux problèmes au cours de ces impressions, décollement, buse bouchée, plantage de l'imprimante ou d'octopi, etc. Après de nombreux réglages et tests j'ai réussis à résoudre la totalité de mes problèmes sauf 1 De manière aléatoire, j'ai mon filament qui se bloque ( extrudeur qui clac), en effet il se bloque sur toutes mes impressions qui durent plus d'une heure. Des fois au bout d'1h et mon maxi a été au bout de 4h mais cela m’empêche de faire de grosses impressions. Ce blocage intervient depuis le début avant même mes modifications. J'ai essayé d'imaginer d'où pouvais venir le problème donc j'ai agi par étapes : Au début j'avais ma bobine qui se déroulait difficilement du coup j'ai créé un nouveau support sur roulement à bille et maintenant elle se déroule sans soucis => toujours le problème Peut être un problème de leveling , du coup j'ai refais tous les réglages (espace d'une feuille) => toujours le problème Problème de refroidissement , du coup changement du fang et des ventilos (https://www.thingiverse.com/thing:3603067) => toujours le problème Problème de tête d'impression, je l'ai changé par une nouvelle => toujours le problème Changement de marque de filament => toujours le problème Après de nombreuses heures à fouiller sur le net, je me suis dit que j'avais un problème de dilatation du filament dans la hotend. Si je sors le filament après qu'il se soit bloqué, je remarque qu'il a légèrement épaissis vers la fin. Mais je ne sais pas si cela est du a une chaleur excessive ou au fait que l'extrudeur a poussé dans le vide pendant un moment. J'ai essayé de baisser la température de buse à l'impression de 200° à 195° mais rien n'y fait. Hormis ce problème, les impressions se passent bien. Si je reste sur des petites pièces de moins de 2h, en générale je n'ai pas de soucis et la qualité est très bien. Donc si parmi vous, certain ont une idée d'où peut provenir mon problème cela me sauverais, car pour le moment je suis très limité dans mes impressions
  5. imprimante 3D tevo banggood
  6. Bonjour , ça faisait un petit moment que j'étais sur un MOD pour la CR10, j'avais déja fais un support complet pour installer la hotend ,le capteur Touch_MI et le fan duct. J'ai retravaillé l'ensemble, le plus gros changement se situe au niveau du fan duct et le ventilo de la hotend. le flux est divisé en 2 et il se rencontrent face a face en sortie il est aimanté en 3 points afin de le sortir sans outils ( pièce bleu & rose) Le support de la hotend est pourvu des fixations pour le ventilateur 25mm et le 30 mm avec flux dirigé. Je vous laisse le soin de voir le travail. https://sketchfab.com/models/6dcd191e7b324c6cb586e7f4f8bb3cd0 Si vous voulez essayer les STL sont içi >>https://goo.gl/4QatJB
  7. La tête des CR10 V2 est différente d'une E3D V6. Creality actuellement ne la met pas (encore) en vente sur leur site mais au moins un revendeur sur Ebay en propose (complète ou tête seule). J'en ai donc acheté une pour voir de quoi il en retourne. Voici la tête à la réception du paquet provenant du Royaume-Uni (le restera-t'il, that is the question) : Premier désassemblage (après avoir chauffé le bloc de chauffe avec le pistolet thermique de ma station de soudage pour dévisser la buse): Second désassemblage, démontage du bloc de chauffe du radiateur en dévissant les deux vis qui le maintiennent: Le bloc de chauffe est différent des blocs habituels, le passage des deux vis avec leur entretoise (quelle matière ?, j’espère simplement qu'elle est capable de subir les températures d'extrusion sans dégradation) est muni d'un épaulement intérieur. Cela permet de régler l'espacement entre le bloc de chauffe et le bas du radiateur. On peut le deviner sur la photo (floue) ci-dessous : Le heatbreak est de type «bore»: le PTFE le traverse de part en part pour aller au contact de la buse. Avantage: le PLA glissera facilement jusqu'à la buse. Inconvénients: températures d'extrusion limitées à moins de 250°, obligation de mettre le PTFE (son extrémité ayant évidemment été coupée d'équerre) en contact avec la buse sous peine de colmatage et de sous-extrusion voire plus d'extrusion du tout. Comparaison des radiateurs CR10V2 / E3DV6 : Les dimensions des radiateurs sont proches mais pas identiques: hauteur (E3DV6 42.75mm, CR10V2 43mm), diamètre identique (22.3mm). La E3DV6 est munie de 11 ailettes de refroidissement, la V2 de 10; la dixième et onzième sont fusionnées pour permettre le taraudage des passages des vis de maintien du bloc de chauffe. On peut noter aussi que le passage externe du heatbreak est cylindrique pour la V2, tronconique pour la E3D. Sur la E3D, le heatbreak est vissé à l'intérieur du radiateur; sur la V2, il est totalement libre et n'est maintenu que par les vis du corps de chauffe. Mon avis (tout le monde ne le partagera probablement pas): c'est une tête hybride; pseudo radiateur E3D actuellement introuvable seul, corps de chauffe idem. Pourquoi Creality qui utilise des matériels E3D (extrudeur Titan original pour la tête «direct-drive» de la V2) n'a pas mis une E3DV6 (ou un clone de bonne qualité (Triangelabs, Mellow store)) ? Même erreur que la tête des CR10S Pro avec son filetage au pas «étrange». Je pense à terme remplacer la tête de ma CR10 V2 par une E3D (pas originale mais par un clone de qualité ou une XCR-BP6 ou la Dragon Hotend ou la Crazy Hotend )la hauteur «hors-tout» (62.5 - 63 mm) des deux têtes complètes est quasiment la même (de toute façon, j'utilise un BLTouch) et surtout les pièces de remplacement sont facilement trouvables (et à des prix raisonnables).
  8. Bonjour Quel Hotend me conseillerez-vous en remplacement de celui d'origine sur une Ender3 et qui accepte des buses nitro ? Merci de vos conseils
  9. Bonjour, J'ai voulu changer la tête et l'extrudeur de mon iTopie par un extrudeur bowden et une tête accueillant un blTouch. J'ai opté pour ce modèle sur thingiverse : https://www.thingiverse.com/thing:3463166 c'est un remixe de cette hotend : https://www.thingiverse.com/thing:3463166. Ces fichiers sont adaptés à une tête de cr10, j'ai donc acheté cette buse : https://www.aliexpress.com/item/32925732347.html?spm=a2g0s.9042311.0.0.11064c4dNJXkKh (le modèle argenté 12V 50W) et un extrudeur MK8. Mais à chaque impression, au début tout se passe bien puis au bout de quelques couches la buse commence à se boucher (je pense du moins) et elle sous-extrude : Puis plus rien ne sort de la buse, et l'extrudeur racle le plastique qui n'avance plus. Ce n'est pas l'extrudeur le problème car même en poussant le filament à la main il ne sort pas. Par contre lorsque j'extrude du plastique manuellement avec repetier, le plastique est bien extrudé. J'ai déjà essayé : - Test du tube bowden - Démontage complet de la tête avec nettoyage de la buse du tube etc... - Ralentir la vitesse d'impression au plus bas - Augmenter la température de la buse (qui est déjà à 205°C pour du PLA) - Réduire la vitesse max de l'extrudeur /!\ A savoir aussi que j'ai recommencé le paramétrage de marlin à zéro Mais là je bloque... Avez vous des idées svp? cordialement.
  10. Invité

    nouvelle hotend Nova

    bonjour a tous ! a la recherche d'une nouvelle expérience , et sans vouloir retourner sur les mêmes valeurs a chaque fois , j'ai donc entrepris d'aller voir un peu si les choses changeais un peu cotés hotend , profitant donc de mon temps libre j'ai donc cherché et trouver quelques chose pour une fois , dans la conception , une petite hotend qui a l’ère d’être pas mal conçue ... https://3d-passion.myshopify.com/collections/store/products/nova-hotend si certains ont un avis sur la chose , je serais intéressé de le connaitre , surtout si il y a des retours ! je suis en pleine construction d'une bonne grosse mémère , et la je doit dire que j’hésite , pas pour une histoire de vitesse d'impression , mais surtout par la fiabilité de cette hotend assez prometteuse ... étant équipé que ce soit en e3dv6 , mk10 etc etc goutter a un autre plat me tente assez sur le coup un avis ?
  11. Bonjour, Je réalise une imprimante RepRap et j'ai trouvé des hot-ends Aliexpress a de très bons prix : https://fr.aliexpress.com/item/Lastest-E-V6-Version-J-head-Hotend-Bowden-1-75mm-filament-0-2mm-0-3mm-0/32808829577.html?spm=a2g0w.10010108.1000023.3.3b0432afUUARLG. Cependant j'ai pu trouver sur le forum de très bons articles sur la différence de qualité d'usinage des buses, mais rien sur la qualité des impressions que ces buses réalisent Je souhaitais vous demander s'il existe des vendeurs qui ont des buses où la qualité des impressions est au rendez-vous Avez-vous testé cette Hot-end, que pensez-vous du refroidissement, quels sont vos retours ? Cordialement Fanfoi
  12. Salut Bon, je continue mes errances. Aujourd'hui, j'ai un problème de sonde de température suite à une tentative d'upgrade. Plus précisément, j'ai mis de la pâte thermique autour de la thermistance et, plus ou moins comme prévu, il y a un court-circuit. Donc, -14°C de température (à la buse). Et forcément, impossible de chauffer sans thermistance de contrôle. Du coup, j'ai mis une thermistance dans le heatblock et fait chauffer un coup, mais après plus de 1h de chauffe à 230°, j'ai toujours le -14° sur l'autre. Donc, la question est, combien de temps ça prend pour cuire, car il m'avait semblé lire ici que c'était rapide... Merci Sébastien
  13. Salut. En me baladant sur les sites des différents fournisseurs, outre les blocs en aluminium, on peut voir du laiton ou du cuivre nickelé. Quel est l'intérêt d'utiliser ces matériaux et lequel privilégier ? Il y a forcément la conduction thermique qui change. Mais quoi de plus ? Sébastien
  14. Je suis assez étonné de ne pas voir de post sur ces solutions innovantes que propose Zatsit dans la section dédiée aux bons plans et crowdfunding. Je me permets donc de relayer ici. https://www.kickstarter.com/projects/396334038/zatsit-the-awesome-delta-robot-and-3dprinter-with/ Parmi les contributions on trouve notamment: Le haut d'une hotend avec tout son système de watercooling (pompe, tuyau, réservoir, etc...) pour transformer simplement et à moindre frais une hotend classique en version refroidie par eau. Le support "flystruder" oscillant pour titan ou autre extruder de même format Le support oscillant pour ventilateur d'impression Le support oscillant pour un extrudeur fixe Le kit mécanique pou de la delta Zatsit Le kit mécanique pour une triple delta Zatsit etc. Il y a aussi des contributions plus modestes qui permettent de soutenir ce projet. Par exemple un support pour smartphone. Vous trouverez tous les détails sur ces liens: http://kck.st/2PdQBDy http://www.zatsit.fr https://www.youtube.com/channel/UCAIVa1BAAJNsdKfP1bFljKQ Et les discussions en cours sur ce forum (j'espère ne pas en avoir oublié):
  15. Bonjours à tous, Je ne sais pas si vous êtes au courant mais à l'occasion de la sortie de la nouvelle hotend de chez Hotends.fr, ces derniers organisent un concours sur Facebook pour tenter d'en remporter une. Sur la photo: à gauche la S1 première génération, à droite la nouvelle: Le concours facebook se passe ici. Concernant la Hotend en elle même, que pouvons nous prédire? Que la qualité sera présente comme tout les produits que sort hotends.fr mais je pense que la personne la plus à même de nous en parler c'est @Fourmi, donc si tu passes par ce post hésite pas à nous donner des infos sur ta bestiole, car pour ma part je sais d'avance qu'elle sera mienne.
  16. Bonjours a tous, Je suis aujourd'hui confronté a un problème qui dépasse mes compétences... J'ai une CR-10 depuis Décembre 2017, et je suis du genre... très malchanceux.. Depuis le début cette p*** d'imprimante ne fonctionne pas comme elle devrais. J'ai eu tout les problèmes possible et imaginable qui existe sur cette machine. Depuis peu j'ai régler le problème qui m'as causer le plus de soucis : le hotend qui se bouchais. Cela a fonctionné parfaitement depuis 2 semaines mais aujourd'hui... J'imprimais un bébé groot de petite taille dans son pot, le print s'est détaché, jusque la pas de souci, je relance alors une impression, et au bout de même pas une demi heure le hot end a décidé de ne plus chauffer, la CTN de rester a 235°. J'ai alors tout éteint, tout démonté pour la nième fois, et il s'avère que la cartouche de chauffe était sectionnée, j'ai alors remplacer l'ensemble cartouche + ctn. Ceci fais, et après deux heure ou la machine n'as pas tournée, je la redémarre : toujours affiché 235°, cependant maintenant cela ossile entre 234 et 236. J'ai regardé la carte éléc dans le détail, rien a cramé. Lorsque je débranche les câbles partant du boitier de contrôle allant jusqu'au hotend cela ne change rien. J'ai effectuer un test ou je monte mon hot end au dessus de ce que annonce la CTN et la MIRACLE, le hot end a chauffer et j'ai pu sortir du plastique. Je pense a mon umble avis, que la CTN s'est "décalibrée" et elle ne m'annonce pas la température ambiante car si je met les doigts dessus on reste autour de 235° mais alors que faire ? Je vous remercie de vos réponses...
  17. Bonjour Je mets en vente un châssis d hypercube en profilé alu avec tout ce qu il y as sur les trois photos , neuf ! J en demande un prix correct de 80€ hors frais éventuels d envoi et de paypal Merci de votre attention
  18. Bonjour,J'ai été durant un peu moins de deux semaines, l'heureux possesseur d'une I3 Mega Ultrabase.Pris par le "démon" de la 3D, je l'ai remplacée par une PRUSA I3 MK2S en kit...Mais, pendant les deux semaines en question, comme j'ai eu plusieurs problèmes, notamment avec l'Ultrabase, j'en ai commandé une de rechange, ainsi que 4 hotends sur le site ALIEXPRESS.Les délais de livraison depuis la Chine étant ce qu'ils sont (longs, entre autre...), je me retrouve avec ces pièces, dont je n'ai plus l'usage (et je n'ai pas l'intention de me lancer dans la construction "ex-nihilo" d'une imprimante !)Si un Anycubiste est intéressé, je les revends 50€, et je m'engage à les livre RAPIDEMENT, moi ... et à ne pas en faire payer le port ...ALORS ? INTÉRESSÉ ?
  19. Bonjour, Je lance le sujet dans la section Anycubic car je trouve ce produit de chez hotend.fr vraiment sympa: Lien et en plus c’est français Et que j’ai passé commande pour tenter de l’installer sur nos i3 Mega, j’ai pris le modèle 12v déportée. par contre je suis pas sur de pouvoir le faire tant que je n’ai pas le firmware Marlin pour modifier le numéro de thermistance, vous confirmez?
  20. Tiens, mais qu'est-ce que c'est que cette pièce : le Heatbreak ? Il s'agit de l'embout final de la tête d'impression (la hotend) qui reçoit la chaleur qui fait fondre le filament et ensuite le dépose sur la pièce en cours d'impression. Dans le cas de la Tornado, il s'agit de 2 pièces serrées l'une contre l'autre. Le problème de cette configuration est qu'il peut arriver un bouchage de la heatbreak. Cela m'est arrivé en imprimant du PTEG et en voulant supprimer le "stringing" (petits filaments). En mettant une distance de rétractation trop grande, j'ai bouché la tête ... J'ai donc cherché une évolution qui réduise fortement ce genre de désagrément. Et j'ai trouvé une pièce en 1 seul morceau ! Avant de décrire cela, quelques fondamentaux à retenir (avec le heatbreak d'origine) : - ne pas dépasser 9mm de distance de rétractation, - ne pas dépasser 250°C de chauffe de la tête car le tube en PTFE (Téflon) où circule le filament ne supporte pas plus de 250°C, - le tube en PTFE doit être enfoncer tout au bout du heatbreak afin de ne pas laisser de "jeu" où la matière fondue ferait une boule/déborderait. On peut trouver cette pièce ici : Heatbreak pour filament 1.75mm (livré en 4 exemplaires). Et pour comparer avec les pièces d'origine : Cela donne cela une fois monté : Voilà.
  21. Bonjour, c'est mon premier post dans questions/réponses Voici mon problème : Sur ma uDelta Rework lorsque je lance une impression les ventilateurs tournent bien, mais parfois ils s'arrêtent. D'après mon observation ils tournent bien lorsque leur vitesse est au max (100%), mais dès qu'ils passent à 80% (ou moins) de leur vitesse : ils s'arrêtent au lieu de simplement tourner moins vite. C'est un gros problème qui a fait se boucher l'imprimante à plusieurs reprises Merci d'avance
  22. Bonjour, Quelqu'un aurait-il déjà rencontré un problème similaire au mien ? Ma hotend ne monte plus au dela de 125°C ! Les précédents print se sont déroulés correctement mais ce soir...impossible de monter au delà de 125°C ! Pensez vous que la cartouche de chauffe est HS ? Merci de votre aide.
  23. DCH78

    Complètement bouché

    Je me suis un peu emballé dans un post précédent, en disant que je n'avais plus de problèmes de buses bouchées, mais voilà, j'ai parlé trop tôt. En fait, merci à ISA3D de fournir un kit de rechange car grâce à cela, j'ai pu faire différents remplacements des éléments de la tête d'impression au fur et à mesure des besoins. Là, je suis un peu bloqué : Les impressions d'hier ont été de très mauvaise qualité bien que faites en .2. En gros, ça manquait de filament bien qu'en apparence, rien ne posait problème. Il faut dire que je pars au taf en lançant une impression et que je ne vois le résultat que via ma caméra. Donc pas non plus super top côté résolution et vision de ce qui se passe. Je fais un replay, et j'entends (car elle enregistre le son aussi) que ça claque vers la fin. Après avoir relancé une impression pour savoir, c'est au niveau de l'extrudeur. donc c'est assez logique. Pourquoi ce claquage ? Du coup, je démonte toute la tête. La buse OK La throat OK Par contre, le radiateur ... contient un boudin de filament tortillé. Forcément, ça n'avance plus ! Bon, un petit coup de briquet à gaz, et hop, le filament se détend gentiment, et j'arrive à aller le récupérer doucement pour ne pas qu'il casse. Je passe un coup de débouche buse (la partie la plus grosse passe au travers. Pas de soucis. Je remonte le tout, et hop une impression gentillette. PAF ! 2 heures plus tard, clac clac clac Et c'est la même cause qui donne la même conséquence. C'est rassurant, mais ça ne résoud pas mon problème. J'ai testé le ventilo de droite (celui que j'avais justement remplacé) et il tourne bien (autant que je peux le constater en tout cas). Après, on peut se poser des questions sur le filament qui doit commencer à prendre un peu d'humidité à force de rester à l'air libre depuis 10 jours (penser à faire un caisson porte filament rapidement), mais je ne sais pas si ça peut faire ça. Autre constat aussi, une forme de laitier qui se dépose sur le bloc de chauffe. Un dépôt jaune/brun clair/caramel qui ne part pas. Est-ce un signe de quelque chose ? Un point qui peut être important, je n'ai pas encore fini mon caisson, et si le ventilateur se déclenche bien dès qu'on dépasse les 30°C à l'intérieur, son petit copain qui est sensé extraire l'air, n'est pas encore alimenté, donc ça sort comme ça peut avec l’entrebâillement que je laisse au niveau de la porte de devant. (Oui je sais, c'est pas comme ça que je vais faire un vrai circuit d'air dans mon caisson. Le défaut sera corrigé ce week-end. Enfin, est-ce un des fameux défauts d'une J-Head V5 et dois-je passer à une V6 pour corriger cela ? C'est pas trop le prix qui me gène, c'est plus l'adaptation et surtout le fait de savoir si ça a du sens ou pas. Merci de m'éclairer de vos lumières. SVP !!! HELP !!!
  24. Bonjour(s), Ayant finit de monter mon imprimante discovery et ayant détecter un problème m’empêchant d’imprimer le badge Dagoma de test pour la première impression, je viens vers vous pour trouver une solution (Merci d’avance ) . Voila le problème : Ma Discovery démarre et le ventilateur se met en route lorsque qu’il n’y a pas de carte SD (jusque là pas de soucis , après avoir éteint l’imprimante et insérer la carte micro-sd ( avec les fichiers dont le fameux fichier à la racine dagoma0.g ) dans l’emplacement de la carte imprimée Melzi, la tête d’impression monte et se met en place à droite et là le problème survient, ma maison disjoncte. Avant de vous en faire part j’ai voulus centré le problème, du coup j’ai fait mes petits tests, lorsque les 2 fils rouges de la tête d’impression branché sur la borne « Hot End » sont débranchés de la carte, la tête se met en place et ne chauffe pas (normal vu que les fils ne sont pas branché ), mais la magie opère et l’imprimante ne fait pu sauté toute ma maison. J’attend une réponse pouvant me débloqué et encore merci d’avance. Cordialement,
  25. Comment mesurer la température réelle de sa buse ? j'ai essayé avec un thermomètre à infrarouge mais sans succès. Les soudeurs utilisent des crayons dont la marque change de couleur dés que la température est atteinte (crayons tempilstick) ces crayons doivent pouvoir marcher aussi pour les lits chauffant (à partir de 79 °C) avez-vous testé ? ou bien avez-vous une autre technique ?
×
×
  • Créer...