Aller au contenu

Filament ABS

Hervé-34

Membres
  • Compteur de contenus

    1 061
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

62 Excellente

À propos de Hervé-34

  • Rang
    Imprimeur fou
  • Date de naissance 04/12/1951

Information

  • Genre
    Masculin
  • Lieu
    34390 Tarassac
  • Intérêts
    finition de ma deuxième CNC
  • Imprimantes
    iTopie --- Hervus, copie de Cétus ENDER 3 Alfawise U30

Visiteurs récents du profil

1 262 visualisations du profil
  1. Bonjour à tous ! Bonjour @Python !! Je vais peut-être dire une couennerie mais suppose que ta buse soit si usée qu'elle soit plus grosse que le 0.4 ? Hervé
  2. Bonjour à tous ! Bonjour @LGA775 !! Tu n'as pas re-essayé de revenir aux fondamentaux ? enlever le touchmi, vérifier que ton plateau est bien plat, sinon le remplacer par un système qui te conviendrai, miroir, plateau spécifique etc.etc. !! peu-être qu'il y a des perturbations genre parasites quelque part ? Tient, depuis que j'ai la mienne, ( plusieurs mois ) je n'ai jamais touché au réglage de mon plateau ! en général j'imprime en 0.2 mais l'autre fois quand j'ai fait ton cylindre j'ai fait une exception et j'ai imprimé en 0.1 ! le lendemain j'ai voulu re-imprimer une pièce en 0.2 comme d'hab, et bien j'ai retrouvé mon offset bien trop bas ! il m'a fallut baisser mon plateau pratiquement de 3/4 de tour des molettes ! et depuis, c'est redevenu nickel ! Je suis désolé pour toi, mais essaye toujours de revenir au " stock" que ce soit mécaniquement et firmware ! Hervé
  3. Bonsoir @Python !! Pascal parle d'une des roulette noires qui sont sur les deux montants verticaux vérifie qu'il n'y a pas quelque chose qui l'empêche de tourner régulièrement ! Volavoile parle d'une grosse surextrusion c'est à dire que trop de fil sort de la buse vérifie que dans ton slicer tu es bien avec un diamètre de 1.75 et non pas de 3.00 ! Hervé
  4. Bonsoir à tous ! Bonsoir @LGA775 !! Bon, j'avoue que ce n'était pas le jour à te proposer un truc ! je n'avais pas trop le temps de peaufiner les réglages ! mais voilà ce que j'ai obtenu ! rien d'exceptionnel mais sans aucuns réglages juste cura en 0.1 ! Hervé
  5. Bonjour à tous ! Bonjour @LGA775 ! Je vais essayer de te faire ça tout à l'heure ! un tube de 9mm ext et 4.8mm intérieur ! Hervé
  6. Bonsoir à tous ! Bonsoir @LGA775 !! Je ne te ferai pas l'affront de te prouver ce que j'avance ! j'ai une Ender3 " stock "je crois que ça veut dire d'origine ! j'ai fait plein de pièce ces jours ci des supports nema, des chariots pour ma future delta, ben quand je demande 3mm pour une vis de 3mm j'ai 3mm !! je demande 22.1mm pour le nez du nema ben j'ai 22.1mm j'en suis même assez étonné ! en ma U30 est jalouse car je ne m'en sert plus trop en ce moment ! je privilégie ma Ender !! Hervé
  7. Bonsoir ! Ben ta ligne tu vas la trouver dans configuration h et là tu mets 0 !! Hervé
  8. Bonjour à tous ! Bonjour @Tircown !! Oh tu sais ! j'ai déjà du mal à installer octoprint ! sur mon Raspberry !! alors quand à installer Klipper il y a de la marge !! Hervé
  9. Bonjour à tous ! @miserovitch ! Je n'ai jamais compris comment installer Klipper ! pas avec Windows ? c'est ça ? j'avoue avoir regardé mais rien compris !! @Bosco2509 !! Ah !! je ne savais pas que le 2.0 était compliqué à paramétrer ! Sinon, la SKR serai mieux pour la delta ?(il parait que oui les 32 bits ) Hervé Arggg oui ! c'est pour ça ! je comprends mieux et je suis d'accord avec toi ! je n'y avais pas pensé !! Hervé
  10. Bonsoir @Bosco2509 ! et tous !! Tu ne m'as pas dit sur quel firmware tu tournes ? Pour ta double extrusion j'ai une tête cyclop qui dort sur une étagère ! tu veux que te la prête ? c'est plus facile avec une seule sortie !! disons que tu n'as pas à régler les deux têtes ! j'ai essayé avec deux têtes j'ai vite laissé tomber !! Hervé PS; première photo du post
  11. Bonsoir à tous ! Bonsoir @fran6p ! Merci pour ta sollicitude !! Bon, j'avoue ne rien avoir compris ! Mais avec google traduction, c'est en Français ! bon, du français gogole mais ça peu aider !! Hervé
  12. Bonjour à tous !! Eh !!! @Bosco2509!!! Ne te / me met pas le moral à zéro !! car un jour je vais avoir besoin de toi et de ta machine qui marche nickel !! car je continue tout doucement à me la fabriquer ma delta DIY !! donc il faut que tu t'en sorte !!!! Au fait tu es sous Marlin 2 ou smoothiware ? (?? ) Hervé
  13. Bonsoir à tous ! Comme beaucoup ne connaissant pas trop l'archerie mais ayant déjà vu des arcs, si on pouvait voir la pièce en position sur l'arc ça nous aiderai bien !! et si les tétons sont peut-être dus à la fabrication ( injection ) ça ne doit pas être d'une solidité extrême !! Hervé
  14. Bonjour à tous ! Bonjour @Bosco2509 !! Non !!!!! la mienne va très, très bien !! je fait peut-être partie des rares chanceux qui ont reçu une machine très bien réglée, avec un plateau bien plan, mais il faut dire que je ne l'ai pas " bricolée ! " elle est stock de chez stock !! Hervé
  15. Ben oui !!!!! c'est une molette ! une molette d'extrudeur !! J'en ai mis sur toutes mes machines ! je vais essayer de retrouver ça !! Hervé Tient tu cherches " molette extrudeur "et tu trouves ça ! https://www.thingiverse.com/search?q=molette+extrudeur&dwh=605d8ca954d726a
×
×
  • Créer...