Aller au contenu

Filament ABS

titi

Membres
  • Compteur de contenus

    190
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

2 Neutre

À propos de titi

  • Rang
    Membre confirmé
  • Date de naissance 30/04/1967

Information

  • Genre
    Masculin
  • Lieu
    perpignan
  • Intérêts
    je cherche de l'aide pour améliorer mon imprimante 3d 'et apprendre comment programmé un carte Arduino. et aussi pour mieux géré les paramètres de cura .
  • Imprimantes
    lutinpnx3d

Visiteurs récents du profil

1 232 visualisations du profil
  1. titi

    WARING

    BONJOUR . J'ai un gros problème avec le warping toute mes impression on du warping P L A , A B S , PETG. AVEC PLATEAUX chauffant ou pas même a 70° . Peut-être par ce que elle est exposé devant la porte d'entré , d’ailleurs le warping et du coté de la porte d'entré . Avent je n'avais pas du warping devant la porte d'entré ; j'ai même essayé avec le bouclier rien n'y fait . JE CHERCHE UN CONSEIL . MERCI . TITI
  2. Bonjour X-man . moi aussi je voulez acheté la wanaho 50x50 mes j'ai fait marche arriérè a cause qu'il n'y à pas la reprise après une coupure de courent ou le fil cassé . regarde le tuto multigcode sur youtube si ça te vas tu l'installe sur ton pc .ça permet de reprendre l’impression la ou elle set arrêté et même ça te permet de changer de couleur .
  3. J'ai changé le profil de l'imprimante ,ça à l'air beaucoup mieux regarde la photo et dit moi se que tu en pence .
  4. svp tu peux m'envoyer le stl tranché , comme ça j'imprime du temps que je cré le nouveaux profil merci
  5. oui ça me va comme ça je vai crée un nouveaux profil . merci ironblue à plus je te tien informé .
  6. ok je vais le désinstaller et le réinstallé.
  7. je doit désinstaller cura tu pence vraiment a un bug dans cura cet possible ?.
  8. je voie la elle sort nickel . je doit avoir une erreur quelque par .
  9. j'ai mis le bon stl se n'et pas le même je ces j'ai récupéré l'autre stl a la scie a métaux et a la rappe à bois . par contre cet la deuxième partie de la pièce .
  10. je n'ai pas de prusa . J'ai essayé de voir avec d'autre paramètre j'ai toujours la partie vide qui se remplie de paroi . je t'envoie le sll . couvercle alim lutin.stl
  11. Bonjour Ironblue . ma pièce et vide je ne comprend pas les support dans la parois vide , regarde la photo aven le tranchage . et elle n' est pas grande elle mesure 10 cm de large 4.5 cm de hauteur 7 cm de profondeur .
  12. Bonsoir Ironblue . j'ai changer le paramètres de cura pour les supports ,je l'ai et remplacé par les tiens .ça n'a pas résolu le problème toujours pareil voir pire .
  13. bonjour. Ironbblue . JE te montre mes paramètres de support .
×
×
  • Créer...