Aller au contenu

Filament ABS

jmjuli_1

Membres
  • Compteur de contenus

    56
  • Inscrit(e) le

  • Dernière visite

À propos de jmjuli_1

  • Date de naissance 04/06/1954

Information

  • Genre
    Masculin
  • Lieu
    Cléon
  • Imprimantes
    Wanhao Duplicator D9/400 MKIII

Visiteurs récents du profil

662 visualisations du profil

Récompenses de jmjuli_1

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

2

Réputation sur la communauté

  1. jmjuli_1

    capteur fin filament

    bonjour, malgré le changement de capteur fin de filament, et le flashage du firmware avec le firmware fourni par wanhao D9_400MK3ReverseMode.hex, il n'y a aucun changement, y a t-il une modif a faire au niveau de la carte mère? quelqu'un a t-il la solution?? merci
  2. bonjour, est ce que quelqu'un a déjà monté un bondtech avec un e3d v6 sur un d9 400 MK3 ?, si oui, y a t'il un stl pour l'installer, ainsi que les changelment à effectuer dans le firware. merci
  3. voici le lien ou j'ai télécharger le fichier: https://www.wanhaofrance.com/blogs/news-1/mise-a-jour-firmware-pour-duplicator-d9-mkiii et voici le fichier compressé fourni par Wanhao france firmware-imprimante-3d-wanhaofrance-D9-MK3.zip pour répondre à PPAC, le capteur était monté d'origine sur la machine, et je ne suis pas le seul à avoir ce problème. la hot line wanhao france est aux abonnés absent, ils ne répondent pas.
  4. voici le fichier fourni en correction par Wanhao frence D9_400MK3ReverseMode.hex
  5. Bonjour, Sur ma D9/400 MK3, malgré le téléchargement du firmware correctif fourni par wanhao france, le detecteur de fin de filament ne fonctionne toujours pas. Quelqu'un a t-il la solution ?? Merci
  6. jmjuli_1

    Décallage sur axe Y

    bonjour, suite à mon souci, dans cura, j'ai réduit la vitesse à 30mm/s puis dans le e déplacement, j'ai cocher l'option "évitrer les supports lors du déplacement. en plus, j'ai pivoté la pièce de 90°
  7. jmjuli_1

    Décallage sur axe Y

    problème résolu, cause, mauvais paramétrage dans cura, j'ai refait depuis plusieurs print, et pas de soucis merci de l'intérêt que vous portez à mes petir problème salutations jmjuli_1
  8. Bonjour Skyness, situ suis ces 2 liens, tu auras toute les informations nécessaire pour le branchement du plateau chauffant , et de la modification du firmware https://www.lesimprimantes3d.fr/forum/applications/core/interface/file/attachment.php?id=78114 firmware pour ultimate avec plateau chauffant - Mise à jour et/ou amélioration - Forum pour les imprimantes 3D et l'impression 3D Cdt jmjuli_1
  9. bonjour, je voudrai changer les 2 ventilateurs de la tête d'extrusion et celui du boitier par des ventilateur moins bruyant. ce sont des ventilateurs de 40x40x10 en 24 volts 2 broches. j'en ai vu avec 3 briches , mais j ne sais pas comment les brancher. si quelqu'un peut me conseiller des ventilateur silencieux?. Les noctua sont en 12 volts, et ont 3 broches. coedialement jmjuli_1
  10. jmjuli_1

    Décallage sur axe Y

    Bonjour, quelqu'un peut il m'aider, sur ma D9/400 MK3,j'ai un décalage sur mes prints sur l'axe Y a environ 2,5 cm de hauteur, j'ai imprimer 2 fois l'objet, et même constatation . Je n'arrive pas trouver la cause. voir les photos. Merci
  11. bonjour, je voudrai savoir comment activer le mode couche sur cura, parce qu"en visualisation, je n'ai qu'une couleur, et je n'ai pas de distinction de couche
  12. jmjuli_1

    firmware D9/400MK3

    bonjour, je cherche le fichier source du firmware de la Wanhao D9/400 MK3 afin de pouvoir le modifier merci
  13. Bonjour, quelqu'un aurai t il le shéma de branchment de la carte mère de la D9/400 MK3 merci
  14. Bonjour, quelqu'un aurait il le schéma du connecteur de la nappe sur le splitter avec la correspondance des broches merci
  15. jmjuli_1

    roue pour D9

    Bonjour, quelqu'un a t-il une adresse pour se procurer de bonne roue en polycarbonate pour uneD9/400 MK3 merci
×
×
  • Créer...