Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

1 résultat trouvé

  1. Bonjour à tous, Voici mon petit problème : J'ai récupéré un fichier STL sur ThingIverse et je l'ai slicé sur Repetier sur Windows à l'aide de Slicr3. Les premiers 40% du processus étaient parfaits, mais passé ce stade, l'imprimante est partie en vrille en remplaçant les courbes par des droites et en faisant des remplissages aussi correctes que mes coloriages de maternelle. Je pense que ce problème viens du fichier STL initial (problème de qualité de maillage STL?). Mais je ne suis sûr de rien. Avez vous des idées sur la question? Merci de votre aide
×
×
  • Créer...