Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

63 résultats trouvés

  1. Bonjour j'ai récemment acheter une imprimante Creality ender 3 prusa i3 , et je suis face un probleme, toute mes tentatives d'impression ressemble a rien (des bulles) , j'ai bien reglé le plateau et l'extrudeur (avec ou sans reglage le meme resultat) l'imprimante est corréctement monté mais lorsque je tente d'imprimé apres quel que minute la buse gratte contre l'impression , des idée ? ou meme une solution ? j'en saurais reconnaissant sachant que pour le moment ma machine est donc inutilisable .
  2. Bonjour. Je viens d'acquérir une ender 3 pro de creality et je n'ai encore pas réussi à imprimer quelque chose de correct. J'ai pris les modèles inclus dans la carte sd, j'ai vérifié mon cablage, mes réglages, j'ai changé de pla... Et rien à faire arriver un moment tout se "décale". Pouvez vous m'aider s'il vous plaît
  3. Bonjour, Il y a sans doute déjà des posts (que je ne trouve pas...) ou des tutos ou des PDF qui pourraient m'expliquer le principe et la pratiques des poses de supports avant le tranchage, à quoi ils servent et comment les logiciels les posent (les imposent) Jai remarqué que Chitubox en mettait 3 fois plus que PhotonWorkshop pour la même figurine. J'ai aussi lu au travers du forum que certains manipulateurs expérimentés que vous êtes en supprimaient, en déplaçaient et que cela semble tenir d'une science que je n'ai pas... Bref je suis preneur de docs et d'expériences Merci par avance à vous
  4. Bonjour à tous. Je me suis inscrit avant hier, juste avant d'essayer ma Photon S fraîchement débarquée de Chine et c'était une super idée, vu que je ne connais la 3D que par forums interposés !! Evidemment, les ennuis ont commencé dès le premier essai. j'ai essayé de regardé dans les message mais je ne trouve rien qui ressemble à mon soucis (J'ai peur !!!). Mon impression du fichier (celui qui sert de modèle chez Photon...) commence bien mais s'arrête au milieu. La machine est allumé mais inerte, l'interface tactile ne répond à rien. Au bout d'un très long moment, j'éteins et je démonte. Je l'ai fait deux fois de suite: même comportement. Est-ce que quelqu'un aurait une idée de l'endroit où j'ai merdé ? Merci d'avance à vous.
  5. imprimante 3D tevo banggood
  6. Bonjour, j'ai acquérir une alfawise u20 il y a maintenant un petit moment, jusqu'à présent j'imprimais des pièces "simple" Sans éléments mécanique j'etais plutôt satisfait des résultats. dernièrement, j'ai souhaité imprimé des objets "mécanique" par exemple un Kanata télescopique ou simplement des pince clip, l'impression semble correcte mais tous les éléments devant être mécanique sont collés, il semble que la première couche d'impression ne soit moins précise. J'imprime du pla de chez geetech plateau 60° et extruder à 205° et j'imprime en 0.08,j'utilise un carreau de miroir légèrement poncé pour assurer l'adhérence. Il s'agit peut être d'un problème de leveling, je vais effectuer différents test demain Si vous avez une idée, merci.
  7. Postez ici vos plus belles impressions sur SmartCub3D ! ------------------------ VOUS POUVEZ AUSSI LES PUBLIER SUR INSTAGRAM AVEC LE #Smartcub3d
  8. Bonsoir, voici un petit post juste pour aider ceux qui galèrent avec la bonne tenue des impressions en nylon sur le plateau ! Après de nombreux essais pour faire adhérer le nylon sur mon plateau ( colles, plateau alu, verre, scotch, plastiques acetal..... Différentes températures plateau, buse, différents reglages slicer) j'ai enfin pu imprimer mes pignons nylon 38 dents module 2 sur une plaque de bakelite ep 4mm, poncée finement pour enlever le brillant, avec un offset super bas de 0,08 mm et une buse de 0,8, un brim bien large. Vitesse d'impression moyenne de 60 mm/s , temp buse 265°, temp plateau affichée à 80° mais mesurée à 60° sur la bakelite. Le resultat est parfait sans aucun warping et très facile à décoller ! J'ai une Raise 3d N2 avec enceinte fermée équipée d'un extracteur pour évacuation des particules à l'extérieur ( particules du nylon nocives). Voilà, j'espère avoir pu aidé !
  9. Bonjour à tous, Le logiciel XYZware est vraiment pas terrible, j'ai même l'impression qu'il bug parfois, je lui dit d'utiliser la buse gauche de ma Da Vinci 2.0a duo, il lance l'impression avec la buse Droite ! J'enregistre la couleur de mes fils, à l'ouverture suivante, il réinitialise, sur les impressions volumineuses le collage des couches n'est pas régulier, parfois ça ressemble à une pâte feuillet bien cuite ! ...etc Ma question : Quel logiciel d'impression choisir et comment procéder ? J'ai vu que les gens galéraient à mettre en place Repetier. J'aimerais faire un tutoriel qui permettrai à tous d'installer un logiciel d'impression fiable et pas trop complexe et ce sans prendre trop de risque sur le fonctionnement futur de son imprimante. Je n'ai pas trouvé de tel sujet sur le forum, s'il vous plait, guidez-moi si je me suis trompé. D'avance merci à tous, amicalement, Tchicken.
  10. Bonjour, Depuis que j'imprime en 3D, je suis toujours passé en USB car je n'arrivais pas à lancer l'impression avec la carte SD directement sur l’imprimante.Cela fonctionnait parfaitement. Hier mon pc est tombé en panne en plein milieu d'un impression et essaie donc de trouver une solution à mon problème d'impression autonome avec la carte SD. La seule chose que j'ai réussi à imprimer avec un gcode sur une carte SD sont les hiboux déjà présent sur la carte d'origine. J'utilise CURA 3.2, j'ai configuré mon imprimante dans l'outil comme précisé dans le manuel et en ajoutant le tag de reprise à la fin de mon start gcode (M5 sauf erreur). Quand je génère un gcode sur la carte SD, je lance l'impression sur l'imprimante et là j'ai sur l'écran Progress 100% et si j'attend environ 5 minutes, l'imprimante marque que je peu reprendre l'objet et qu'il est terminé. aucun pré chauffage, aucune impression... Je n'ai rien trouvé sur google ou dans la fonction recherche, ce qui est surprenant, cela ressemble à une simple erreur de manipulation. Merci d'avance pour votre aide;
  11. Bonjour à tout ce merveilleux forum ! Je recherche une âme charitable qui pourrait m'imprimer et me vendre ces 2 pièces jointes à mon post, c'est un support de batterie externe pour trotinette électrique. Je ne connais pas très bien les différents types de plastiques mais les pièces supporteront un certain poids et recevront pas mal de chocs et de vibrations, quelle matière me conseillez-vous ? Evidemment les frais de port sont à ma charge, ou bien on peut se voir pour une remise en main propre, je suis en Seine et Marne ! Battery_clamp_bottom.stl Battery_clamp_top.stl
  12. Bonjour, J'ai lancé une impression du fichier https://www.thingiverse.com/thing:2872640, à mi-chemin l'impression s'est arrêtée. Je joins la photo de la pièce désirée et de la pièce obtenue, à priori, vous ne pouvez pas vous tromper . Que dois-je vérifier ou contrôler ?
  13. Bonjour, J'ai un soucis récent avec mes impression : sur une face j'ai des étranges vibrations J'ai fait quelque recherches, mais tout ce que j'ai trouvé ce sont des vibrations qui font "écho" à un motif ce qui n'est pas du tout mon cas : A droite une face "normale" a gauche la vibration bizarre En plus comme vous le voyez le reste de l'impression est pas net, ça me le fait que depuis récemment J'ai essayé : de retendre les courroies, de resserrer les roulement Mais la je seche, je ne vois pas d'où ça peut venir. Mais l'imprimante fait un bruit bizarre quand elle se déplace maintenant, plus qu'avant en tout cas Ce que j'ai changé récemment : j'ai ajouté un BL touch. Autre question, rien a voir : j'ai de légers "points" sur mes axes X et Y (plus Y), comme si il y avait des emplacement qui s'étaient enfoncés au niveau des roulement et qui crée une retenue bizarre Je sais que le problème ne viens pas de là car il n'y aurais qu'une vibration et qu'en plus j'ai ce soucis de roulement bizarre depuis longtemps Mais j'aimerais savoir si c'est normal ? xD Merci d'avance
  14. Bonjour à tous, je suis l'heureux propriétaire d'un alfawise u20, une copie de la cr 10 avec un ecran tactile, au niveau qualité d'impression, je n'ai pas à me plaindre et même au contraire, cependant depuis le début de mes tests sur cette imprimante, je me suis rendu compte que le temps annoncé, autant par l'imprimante que cura, était doublé lors de l'impression, autant avec les modèles fournis sur la SD d'origine que ceux que j'ai moi même slicés. J'ai par ailleurs testé avec plusieurs cartes SD pour voir si cela jouait, mais malheureusement aucune différence. Je désespère de trouver un jour la solution a ce problème, est-ce que quelqu'un peut m'aider, car même après avec sumprimé le décalage vertical lors de la rétraction, rien ne change. Je vous remercie par avance pour l'aide que vous allez m'apporter.
  15. Salut à tous. Voulant me lancer dans l impression résine, je me demandais le coût qu'une pièce disons de 10 grammes pouvait engendrer. Je sais que la résine est plus chère que le filament et que 1kg vaux approximativement 40 euros pour les marques les moins chères (le 3 janvier 2020). Le nettoyant :15 euros. Le coût électrique pour environs 2 heures d'impression sur une base de 60W/heure est de 0.025 euros. Cela me donne un total approximatif de 0.425 euros. Pensez vous que j'ai oublié quelque chose ou suis-je cohérent ? Ps: je ne tiens pas en compte le prix d'achat de l'imprimante.
  16. Bonjour, Je réalise des pièces légères, ici un morceau d'aile d'avion avec une contrainte de poids (10 grammes dans ce cas). Le concepteur fournit le fichier stl et un fichier profil pour Cura 15.04.6, le même que livré avec l'imprimante. J'arrive à résoudre les problèmes pour obtenir une pièce propre en modifiant petit à petit les paramètres dans Cura pour l'adapter à la Linear Plus. A l'endroit des changement de sens d'impression le filament est décalé vers l'extérieur donnant un effet de rivets. Sur la photo de profil on voit que la matière qui manque à l'intérieur est repoussée à l'extérieur. Je n'arrive pas à éliminer ce défaut. Comment faire ?
  17. Bonjour a tous . J'ai un souci dans le trancheur que je n'arrive pas à trouver la solution peut ont m'aidé svp . Les pièces que j'imprime en P L A sorte fragile et souple les couches des parois ne se soude pas entre elles . Dans le trancheur j'ai rajouté le chevauchement à 60% , rien ne change . Par-contre j'ai une ancienne impression sur la carte sd elle s'imprime correctement sauf quelque petit défaut il manque les supports . Ma buse et neuve ,le tpe et propre et bien enfoncer ,le corps de chauffe et nickel pas de bouchon , la température de la te^te et à 200° . Je joint quelque photos pour m'aidé svp merci .
  18. Bonjour, Voila 3 jours que j'essaie d'imprimer un bouton de commande de chaudière "Chappée" Le problème qui se pose, ce sont les supports car il me faut des supports car il y a deux "pointes" qui sorte du bouton en question et sans support c'est la cata et avec aussi d'ailleurs. Voila mes différents essais: Et voila comment se présente l'objet: . Sous cura, pour avoir du soutien pour les pointes, il faut que je mette "l'angle de porte-à-faux à 0 et là il me met des supports partout qui sont impossible à enlever sans rien casser: Quelqu'un a-t-il une solution à me proposer?? Merci à tous et bonne fin de week-end.
  19. Bonjour, j'ai récemment acheté l'Alfawise U30 pro et j'ai fait face a de multiples problèmes, j'ai tenté de nombreux réglages mais malgré ceux-ci je ne vois pas de résultat. Lorsque j'imprime j'ai plein de fils qui se forment mais j'ai un doute quand au fait que ça soit la rétractation, j'ai l'impression que la buse reste "accrochée" au PLA qui vient d'être déposé. J’espère que vous saurez m'éclairer sur le sujet, merci d'avance
  20. Bonjour, Petit soucis d'impression, j'essaye d'imprimer une tour pour la Calibration de l'axe z que j'ai chargé sur Thingiverse . L'impression se fait sans soucis sur une hauteur de +/- 15 mm et puis c'est la cata. La matière est du PETG, vitesse 35 mm /min vetilo 80% température 255 ° en dessous l'extruder claque. J'ai recommencé trois fois et le même soucis apparaît. Par contre pour l'impression du cube de 25 x 25 mm pas de soucis tout ce passe bien. Pourquoi? Merci d'avance. Philippe
  21. Bonjour à tous, Je rencontre un problème avec ma nouvelle A20M, impossible de sortir une pièce potable. Cela commence par le nivelage du plateau, malgré la procédure pour l'aligner, l’arrière est toujours trop bas, je suis obligé de remonter. Mais ça reste gérable. Par contre j'ai un gros problème d'extrusion, le filament ne sort pas de manière homogène, on vois bien qu'il s’arrête, saute alors que la roue de l'extrudeur tourne normalement. J'ai mis une température volontairement haute (210) pour fluidifier au max, ca ne change rien. Je poste une image de ma première couche, on vois bien les zones ou le filament s’arrête et repart. Au début, cela ne le faisait pas, c'est arriver après avoir voulu installer un BLtouch, donc flashage du firmware (récupéré du github de geeetech) D’où cela peut il venir ? Je vois 2 pistes : buse bouchée, j'ai vu quelque part qu'il y avait des bagues qui pouvait poser problème lors de la rétractation, peut être cela ? Une mauvais conf du Marlin ? Quelqu'un qui a cette imprimante pourrait il me donner son fichier de conf Marlin pour comparer ? Voila, ca fait 1 semaine que je tourne en rond, si vous avez des idées ou des pistes, je suis preneur ! Merci d'avance, Ju
  22. bonjour, j'ai mon imprimante depuis fin décembre et je n'arrive pas à la faire fonctionner correctement. Peu importe ce que je fais, le résultat n'est jamais bon. Dans la photo ci joint, j'avais testé un rectangle à mettre sur des tubes de dentifrice. Je dois avoir un rendu "solide" mais j'ai tout l'inverse et c'est mon gros souci. Tout ce que j'imprime, j'ai l'impression que le filament sort mal ou de manière irrégulière, ce qui fait qu'il en manque toujours, cela rend les piéces poreuses ou fragile. J'ai regardé si la fameuse petite roue qui l’entraîne était bien serrée mais trop, je l'ai resserré un peu car effectivement il y avait du jeu. Mais toujours le meme resultat. L'imprimante n'a fonctionné normalement que la premiére fois, pour imprimer un porte clef assez petit. Depuis, je n'ai que des mauvais résultats, inutilisables. Que dois je faire ? Vos avis ? je peux bien sur prendre d'autres photos sans probléme. Merci pour vos conseils et votre aide ! je désespère....
  23. Bonjour à tous, lors d'une impression avec une Dagoma Magis, il arrive que j'entende des claquements dans l'imprimante. Quelqu'un sait-il ce que cela signifie ? Merci. Nota : j'ai posé la question à Dagoma. J'attends leur explication; Je vous tiendrai informés.
  24. J'ai eu l'occasion de tester le filament PLA Eryone en blanc grâce à ce forum (merci @Motard Geek ) . Je vous fais part de mes tests . Je préfère d'entrée prévenir que les photos de pièces en blanc ne sont pas de la meilleure qualité, mon appareil photo c'est mon vieil ordinophone (un Nexus 5). Les lunettes de soleil seront peut-être nécessaires . Ma machine est une CR10 "customisée". Paramètres essentiels d'impression: buse de 0,4 hauteur de couche 0,2 vitesse d'impression 60 mm/s vitesse de déplacement 180 mm/s température plateau 60° température buse (voir plus loin) La bobine de filament arrive comme la plupart dans une boîte carton toute simple sans fioritures ni marquage externe. Elle est scellée sous film avec son sachet de dessicant à l'intérieur. Concernant le bobinage du fil sur la bobine, j'ai déjà vu mieux mais il semble n'y avoir aucun nœud. La bobine en elle-même comporte deux faces dont l'une d'entre elle est en partie évidée permettant de voir aisément la quantité restante (certaines mais pas la mienne ont une graduation en mètres / grammes). Le diamètre du trou de passage est de 58-59 mm ce qui pour mon système de déroulement ne pose aucun soucis. La couleur est un blanc que je qualifierai de "laiteux". Le fabricant donne une plage de température d'extrusion de 190 à 220°. Le diamètre indiqué est de 1,75mm avec une tolérance de 0,02mm. Après mesures au pied à coulisse, sur deux bons mètres, cela s'avère exact (en moyenne 1,75 mm). Comme pour tout nouveau filament (marque, couleur), je procède à plusieurs tests: 1) mon extrudeur étant calibré avec la méthode sans passage par la buse (en gros, je déconnecte le tube PTFE en sortie d'extrudeur; je mets toutefois la tête en chauffe (>= 170° C) sinon l'extrudeur ne pourra pas être actionné. Je demande une extrusion lente (15-20 mm/s) de 100 mm. J'effectue la règle de trois classique pour apporter les modifications nécessaires jusqu'à ce que 100 mm demandés soient bien 100 mm "extrudés". J'effectue donc le test du cube à paroi mince (pas de remplissage, une seule paroi, pas de fond ni plafond). Ma buse est une 0,4mm, la hauteur de couche est réglée à 0,2mm. Une fois réalisé, mesure au pied à coulisse de plusieurs endroits par côté. Réalisation de la moyenne (0,4 mm) donc le débit du filament sera de 100% . 2) il me faut maintenant découvrir à quelles températures ce filament sera utilisé sur ma machine. Pour cela, j'utilise deux tours de température (une seule est suffisante mais étant un vieux de la vieille et préférant le principe "ceinture et bretelles" et puis je fais ce que je veux, c'est ma machine quoi ) d'après les modèles trouvés sur Thi...rse.com ( celle-ci et celle-là ). Les deux me permettent différents tests et l'une d'entre elles (la première me sert aussi à tester la solidité de la pièce en fonction de la température). Résultat: avec ma machine, la plage se situe entre 215-230°. En dessous la solidité n'est pas assurée. Sous les 195°, mon extrudeur (un Titan) n'apprécie pas et me le fait savoir par des grognements (plutôt des craquements ). 3) Épreuve du "cube de calibration" : j'aime bien celui-ci (ça change du XYZ ) : 4) Autre cube pour tester le "ripple / ghosting / vibrations" 5) Deux tests "All in one" : Polypearl tower et celui-ci 6) Évidemment le Benchy 7) Une ch'tite connerie (clin d’œil à @Jean-Claude Garnier 8 ) GoT est terminé (bien pour certains protagonistes et mal pour d'autres (pour en savoir plus cliquer ci-dessous)), il me fallait un dragon de la mort qui tue (désolé, je n'ai pas trouvé de Daenerys a lui mettre dans la gueule ) 9) Et pour terminer, une pièce technique pour ma CR10: Conclusion: Ce filament Eryone est un bon filament. Le blanc est "laiteux" mais pas désagréable. Malgré une température d'extrusion de 215° (pour ma machine), il produit peu de "cheveux d'anges". Son coût est très variable sur Amazon (~20 € la bobine de 1 kg, en le prenant par pack de deux, il revient à 15€ la bobine mais seulement pour du noir et/ou du blanc ). Il a une légère odeur (toutefois moindre que le 3D850 / 870 que j'utilise habituellement). La gamme de couleurs proposées est variées mais classique. Je pense qu 'il remplacera le ICE que j'utilisais régulièrement pour les pièces "tout venant". J'ai depuis ce test commandé une autre bobine: Arc-en-ciel (que je testerai ultérieurement).
  25. Yo'

    Filament ERYONE orange

    Hello, J'ai, au fil de mes pérégrinations virtuelles, fait l'acquisition d'un filament orange de marque ERYONE. Ce fut l'occasion de tester un nouveau produit. Je ne vais pas vous faire languir, c'est un bon produit. Je l'ai utilisé de manière "plug and print". Même réglages que mes filaments habituels, même vitesse. Je trouve le résultat plutôt pas mal. Par exemple, voici deux benchy imprimés avec le même Gcode, à 20mm/s (toutes vitesses confondues), 0.2mm et 205°C. Je trouve la finition plus propre, il y a moins de blobs et moins de couches non liées entre elles. J'ai également imprimé d'autres pièces avec ce filament et j'ai du arrêter de mettre de la colle UHU sur mon plateau car j'ai bien galéré pour enlever une de mes impressions (que j'ai cassé). Je tairai la fonction de ces pièces car elles font actuellement partie du schmilblick. Lors de l'impression, j'ai juste eu un peu de warping sur la plus grosse pièce, mais c'est probablement dû à une absence de réglage minutieux. Le seul truc qui me chagrine c'est la forme de la bobine, qui est différente de celle de @biostrike. Il y a un renfoncement qui est certes esthétique mais qui n'est pas pratique lorsque toutes les bobines, quelque soit le constructeur, sont majoritairement identique. J'ai pu la placer sur un des dérouleur sans rien imprimer, mais je ne peux pas la mettre sur mon dérouleur qui dévide dans l'autre sens. L'idéal serait une bobine sans ce renfoncement, avec une jauge comme sur celle de @biostrike Au final, comme je l'ai écrit, je trouve que c'est un bon filament et il fait partie des meilleurs que j'ai pu tester (entre autres : ICE Filament, EmotionTech, SOVB, Filament ABS). Ajouter à ça un coût d'environ 20€ par kilo (hors promo), il se pourrait qu'il devienne mon filament par défaut.
  26. Hello tout le monde ! Je suis encore à mes premiers pas dans l'impression 3D et je rencontre quelques soucis avec ma toute belle toute neuve Ender 3 Pro. (que j'espere déjà avoir bien monté et paramétré !) Voila, après plusieurs essaie sur des modèles de calibration, j'ai toujours un souci de couches qui ne touche pas les bordures (cf photos). J'ai essayé plusieurs filament (au cas ou), plusieurs temperatures et plusieurs réglages dans CURA dont l’étirage qui devait "aplanir" la top layer mais j'ai toujours mes trous prés des bordures. J'imprime en 0,2 avec une buse de 0,4 évidemment. J'ai comme l'impression que les fils sont en fait trop "fins" et ne se rejoignent pas les uns aux autres (comme les bordures des premiers cubes qui sont eloignées et font plusieurs murs separées) Vous avez des idées sur les causes d'un tel résultat ? Des suggestions pour régler le problème ? (Je vous écoute si vous avez d'autres recommandations pour régler les autres problèmes sur ses impressions qui sont nombreux je le sais !) Merci d'avance !
×
×
  • Créer...