Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion
    • Kinect
  • Logiciels 3D
    • Discussion
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Vapotage
  • Usinages
    • Discussion
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Google+


Youtube


Lieu


Intérêts


Imprimantes

2 résultats trouvés

  1. Bonjour les Fabbeurs, Je voulais partager avec vous ma mauvaise expérience du jour : Après quelques mois de bon et loyaux services de ma DiscoEasy 200 bien que j'ai bien galéré au début, j'ai subit aujourd'hui une très grosse panne. En imprimant du polyflex pour faire des connecteurs de tiges de tunnel pour mon potager je me suis retrouvé avec ma pièce partiellement imprimée et l'imprimante qui s'était mise en position de fin d'impression comme si de rien n'était (elle faisait l'innocente la maligne !). J'ai d'abord crut avoir bouché ma buse. Ça m'est arrivé une fois déjà ça fait tout bizarre. Je me lance donc dans une procédure de débouchage en règle (méthode du 'plop' + aiguille chauffée) Je met la tête en chauffe (230° parce que le polyflex demande une température un peu plus importante que le PLA) Une fois chaude, je sort le PTFE de la tête et le filament suit de lui-même avec son "plop" caractéristique. Je tâte l'intérieur de la tête à l’aiguille pour voir la pointe de l'aiguille ressortir toute propre par la tête sans aucune résistances !!! (Ha ! c'est pas bouché !!!) J'appuie sur le bras de l'extrudeur pour libérer le filament histoire d'avoir un peu de longueur pour faire passer à la main du filament à travers la tête ..... Impossible ! le bras de l'extrudeur est totalement coincé !!! À ce moment de l'histoire, notre héros commence à douter sérieusement de la théorie du bouchon et passe par toute une palette d'émotions qui vont jusque qu'à la frustration profonde... J'attrape donc le tournevis de montage d'origine, fait refroidir la tête, éteins et débranche l'imprimante. Je démonte le corps et le bras d'extrudeur et là, Surprise (Motha fucka !) : Le filament est Complètement emberlificoté dans le corps de l'extrudeur ..... (Ho P*t**n de b*rd*l de miel !!! me dis-je). J'ai rebranché mon imprimante avec le moteur d'extrudeur à l'air et tenté un mouvement d'extrudeur avec les menus de l'écran (je m'en sert assez souvent aux changements de filament pour savoir que c'est fiable) .... et rien !, Nada, peau d'balle pas un bruit, pas un frémissement du moteur d'extrudeur .... Je débranche le câble du moteur et le branche sur le moteur de l'axe Y après avoir vérifié que celui-ci fonctionnait et ..... Rien pas de mouvement !! Je débranche Y et branche le moteur d'extrudeur à la place et .... bzzzziiiit ! le moteur n'est pas mort ... ouf c'est déjà ça ! Heu ben non en fait parce que ça veux dire que le canal "extrudeur" de la carte mère MKS Base est hs, il as du griller quand le moteur à forcé. Alors qu'un moteur c'est moins cher et plus facilement trouvable qu'une MKS ! J'ai tout rebranché proprement, remonté mon extrudeur après l'avoir nettoyé de son amalgame de filament. J'ai sorti mon IDE Arduino histoire d'essayer de faire passer E1 (le canal pour un second extrudeur) pour E0 (le canal extrudeur principal) branché l'extrudeur en E1 au lieu d'E0, flashé ma discoEasy avec mon firmware bidouillé, refait la procédure pour tester l'extrusion et ..... Rien de rien ! Donc je pense que les 2 sorties d'extrudeurs de la mks partagent le même driver (si j'ai tort surtout n'hésitez pas à me contredire svp) (ponts en h) qui à du claquer suite à un dépassement d'ampérage. Ça, ou alors j'ai grillé un canal dans le micro-contrôleur .... Bref si d'aventure certains d'entre vous ont vécu la même mésaventure mais s'en sont sorti et ont une bidouille permettant de basculer l'E0 sur l'E1 je suis preneur. Sinon ben j'ai déjà pris la direction du formulaire de contact de Dagoma voir si quelque-chose est envisageable en SAV faute de quoi j'en serais quitte pour racheter une mks (snifff 33€ hors frais de ports chez des chinois pas fiables ......et Dagoma ne la vends pas seule ils ne la vendent que dans le kit de conversion discoVery <-> discoEasy à 90€ hors port !!!) . Pareil si vous avez des adresses où la trouver moins cher que 90 balles je prends aussi. Et si ça vous intéresse, je compte fabriquer une carte porte fusibles que j'intercalerais entre la mks et les moteurs histoire de protéger moteurs et carte mère de toute nouvelle mésaventure du même genre. Voilà, Je vous souhaite à tous un meilleur dimanche que le mien ....
  2. Je viens de tester une impression à double filament (et aussi 2 couleurs) en essayant de combiner du Octofiber (plutôt rigide classique en Bleu sur les photos) avec du Polyflex (filament souple en Noir sur les photos) (Les 2 sont vendu par Dagoma) L'impression est faite sur les bases des réglages défini pour l'Octofiber (réglages Dagoma), le mode choisi est Standard. Impression sans problème particulier même pendant le changement de filament. Résultat plutôt bon mais un peu fragile. Les 2 filaments collent ensemble jusqu'a un certain point seulement. Au-delà de trop de "torsion" ou manipulation il y a décalage. Je ne perd pas espoir de pouvoir améliorer la chose en ayant une température un peu plus élevée.
×