Aller au contenu

Filament ABS

RIPOFE

Problème axe Z lors du palpage

Messages recommandés

Bonjour,

 

depuis hier dés que je lance une impression j'ai le coté gauche de l'axe Z (coté moteur) qui déconne. En effet en général en milieu de palpage (5ème ou 6ème point, c'et variable), il y a une espèce de bruit de grattage au niveau de la tige filetée. cela a pour conséquence une perte de parallélisme entre le plateau et l'axe ZCela est apparu d'un coup. j'ai vérifié le coupleur, celui-ci est bien serré.

Quelqu'un à une idée de l'origine du problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 34 minutes, RIPOFE a dit :

il y a une espèce de bruit de grattage au niveau de la tige filetée

elle a peut être des puces :D

je sais que c'est pas évident d'expliquer des pannes, mais expliqué comme ça désolé je n'ai pas d'idée

une petit vidéo si possible ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, il arrive que des débris de filament (parfois très petits, très fins) se déposent sur la tige filetée entre le chariot et l'accouplement flexible ou même au dessus du chariot mais là il est plus facile de les voir même si ils sont de la couleur de la tige filetée. Et, lorsque le chariot descend lors du "palpage", ces débris de filament viennent se coincer entre la tige filetée et l'écrou du chariot. La rotation de la tige filetée est alors freinée voire bloquée. Pour corriger ce problème, il suffit de faire remonter le chariot, nettoyer la tige filetée et l'écrou pour enlever les débris, et refaire les réglages. Avant d'aller chercher plus loin .... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×