Aller au contenu

Filament ABS

Messages recommandés

Bonjour à tous,

Après avoir reçu ma première imprimante 3D (MicroDelta Rework), la monter et avoir fait quelques impressions "de base", je me lance sur une impression plus complexe (Marcus de Pat Patrol en taille 0.5).

J'utilise Repetier fournit par Emotion Tech que j'ai mise à jour (V2.0.5).

J'ai créé le fichier d'impression avec l'option "support type : contact avec le lit" et j'ai lancé l'impression via carte SD (j'ai l'option écran de contrôle).

 

L'impression a très bien démarré puis, au bout d'une vingtaine de minutes, la buse commençait a toucher les support lorsque cette dernière les "survolait". Ce phénomène s'accentue avec le temps et finit par casser des supports...

J'ai arrêté l'impression, refait un calibrage complet de l'imprimante et j'ai régénéré un nouveau fichier : même résultat. 

Filament : ICE 1,75

 

Config de Repetier

05.JPG.a711751a316398a708d1b42c6554f161.JPG

01.JPG.f74b41464e882f72165b994a6210bfe5.JPG

02.JPG.e63ff3b2fa8a5c8f4d9ad98bf915f299.JPG

03.thumb.JPG.95654964e0296bea01395c66304261d9.JPG

04.JPG.80e7f4584328e61ce84932ff4572c7ec.JPG

 

Si quelqu'un à une idée pour résoudre ce problème, je suis preneur ! :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×