Aller au contenu

Filament ABS

Messages recommandés

Bonjour à tous,

Après avoir reçu ma première imprimante 3D (MicroDelta Rework), la monter et avoir fait quelques impressions "de base", je me lance sur une impression plus complexe (Marcus de Pat Patrol en taille 0.5).

J'utilise Repetier fournit par Emotion Tech que j'ai mise à jour (V2.0.5).

J'ai créé le fichier d'impression avec l'option "support type : contact avec le lit" et j'ai lancé l'impression via carte SD (j'ai l'option écran de contrôle).

 

L'impression a très bien démarré puis, au bout d'une vingtaine de minutes, la buse commençait a toucher les support lorsque cette dernière les "survolait". Ce phénomène s'accentue avec le temps et finit par casser des supports...

J'ai arrêté l'impression, refait un calibrage complet de l'imprimante et j'ai régénéré un nouveau fichier : même résultat. 

Filament : ICE 1,75

 

Config de Repetier

05.JPG.a711751a316398a708d1b42c6554f161.JPG

01.JPG.f74b41464e882f72165b994a6210bfe5.JPG

02.JPG.e63ff3b2fa8a5c8f4d9ad98bf915f299.JPG

03.thumb.JPG.95654964e0296bea01395c66304261d9.JPG

04.JPG.80e7f4584328e61ce84932ff4572c7ec.JPG

 

Si quelqu'un à une idée pour résoudre ce problème, je suis preneur ! :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...