Aller au contenu

Filament ABS

chibi

probleme avec auto home

Messages recommandés

bonjour je viens achter une ctc i3 pro mais j'ai un soucis quand je fait auto home le plateau va bien contre le switch l'extrudeur aussi mais pas mon z qui monte au lieu de descendre savez vous comment resoudre le probleme

merci pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant

Modération : @chibi j'ai déplacé ton post pour une meilleure visibilité

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, gisclace a dit :

Bonjour,

Si tu appuis sur le switch quand ça monte, ça stoppe la montée ? oui

Tu n'as pas inversé le branchement ? il y a un détrompeur sur la carte du coup je ne peut pas inversé le branchement mais apres je c pas quelle cable inversé pour que les moteur tourne dans l'autre sens

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...