Aller au contenu

Filament ABS

requin51

petit défaut d'impression, ligne 10 à 20 environ

Messages recommandés

Salut à tous, je débute, 1er print...

J'utilise S3D, bed 60° 1ere couche écrasée comme il se doit, ca colle super fort au bed, pas de décollement.

Extrudeur à 220 ou 205° = même symptôme.

Le problème: globalement le print est très propre, j'ai réussi à presque supprimer les cheveux d'ange, pas de bavure ou décollement; mais:

j'ai le bas des print dans les lignes 10 à 20 environ (enfin pas les 1ère) qui sont un poil trop large.

Une photo vaut mieux qu'un long discourt, 3 prints différent sur la photo, tous le même petit défaut.

de quoi ca peut venir ???? je sèche là...

D%e9faut_3D.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

non le modèle est nickel (thingiverse), et dans S3D en visu c'est droit... je pense que mon profile FFF S3D (celui à dispo sur le forum) est bizarre...

J'ai des variations de FAN,  l'extruder de la 1ère couche à 130%... je me suis fait un petit cube de 10mm avec filetage M5 à l'horizontale pour faire des tests de réglage, j'ai remarqué que 205° c'est plus propre que 220°, le BED à 30 ou 60° ca change rien (sur ma petite pièce). J'ai calibré le déroulement de mon extruder aussi.

Je vais essayer un autre PLA pour voir... (geetech)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×