Aller au contenu

Filament ABS

le fil ne colle pas


acced-pc

Messages recommandés

Bonjour, 

1er chose, il ne doit pas y avoir de jour entre les bandes de blue tape.

2 em chose, je pense qu'un réglage de plateau est a faire.

Il serait aussi pas mal de donner les paramètres que tu utilises, ca serait un plus pour t'aider.

Lien vers le commentaire
Partager sur d’autres sites

il y a 4 minutes, acced-pc a dit :

ont peut voir que par moment ça ne tient pas au lit ...

à mon avis ta buse est trop éloignée du lit

voici une indication en image de l'écrasement de la première couche que tu dois avoir

couche-1.thumb.png.1a94cce1b888d961a808be6ea5ffbed1.png

Lien vers le commentaire
Partager sur d’autres sites

il y a 57 minutes, Bunta a dit :

Bonjour, 

1er chose, il ne doit pas y avoir de jour entre les bandes de blue tape.

2 em chose, je pense qu'un réglage de plateau est a faire.

Il serait aussi pas mal de donner les paramètres que tu utilises, ca serait un plus pour t'aider.

bonjour,

j'ai reçu la vitre comme ça

ça ne colle pas au bandes par endroit

Lien vers le commentaire
Partager sur d’autres sites

il y a 15 minutes, acced-pc a dit :

je vais serrer un peu plus les vis du lit ...

peut être desserrer, il faut que ton lit remonte un peu, as tu fais le réglage avec la feuille de papier ? 

Lien vers le commentaire
Partager sur d’autres sites

à l’instant, pascal_lb a dit :

@acced-pc déjà dans cura change le diamètre de ton filament au lieu de 2.85 tu entres 1.75, tu verra que déjà ça fonctionnera beaucoup mieux 😉

c'est beaucoup mieux effectivement 😉 

maintenant je trouve que le remplissage des pièce surtout les grande on du mal a bien ce placer ont dirait qu'il n y a pas assez de plastique qui sort

Lien vers le commentaire
Partager sur d’autres sites

il y a 8 minutes, acced-pc a dit :

par moment je vois bien le fil ce placer mais d'autre non c'est trop fin

si tu pouvais mettre une photo...

par contre quand tu ajoutes un message au forum, au lieu d'en ajouter un autre tu peux modifier le message précédent en cliquant sur "Editer"

Lien vers le commentaire
Partager sur d’autres sites

                                                                                                                                                                                                                      alors pascal_lb, après avoir mis 20 en vitesse de remplissage c'est mieux . J'ai pu imprimer ceci mais c'est très fragile , car je peut voir que par moment très rare il manque du plastique .

est ce que l’échantillon gratuit est de mauvaise qualité ? la bobine n’était même pas emballer sous vide . Monter la température a 220° ?

ps: désoler mon pc bug il ecrit en gras 1585640412_20181122_1644221.thumb.jpg.358e45ca419d68d75e869cba97d9d4e9.jpg1484914324_20181122_1644461.thumb.jpg.af1f28fa71e08a645fbf013c6186afc5.jpg

Modifié (le) par acced-pc
Lien vers le commentaire
Partager sur d’autres sites

Il y a 6 heures, acced-pc a dit :

est ce que l’échantillon gratuit est de mauvaise qualité ? la bobine n’était même pas emballer sous vide

le morceau de filament fourni est rarement de bonne qualité, si en plus il a pris l'humidité... 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...