Aller au contenu

Filament ABS

TheMajorT

Problème de calibration avec l'Alfawise U20

Messages recommandés

Bonjour, 

Après avoir calibré mon extrudeur je commence le thing wall et à la fin de mon impréssion Mon cube ressemble à ceci.

Je voudrais savoir si c'etait normale et sinon comment régler ce problème.

645944462_IMG_20181227_2122171.thumb.jpg.a2459b8cbb8370ad1e35f1924d4941b3.jpg

Merci bien

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, 

Selon toute vraisemblance,  cette impression est ratée. Normalement, ce carré est parfait à l'issue de l'impression. Je ne suis qu'un débutant dans la 3D, mais j'opterai pour une température insuffisante de l'extrusion. Si c'est du PLA, essaies avec 210°. Pour ma part c'est ce que je met et aucun pb.

maintenant, je ne suis pas certain, du fait de mon peu d'expérience.

Bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

tu peux nous donner plus d'info sur tes températures, vitesse d'impression, type de filament ...

C'est tes premières impressions ou ta machine a déja fonctionnée correctement ?

Sache une chose derriere l'écran nous ne pouvons pas deviner ce que tu fais 🙂

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...