Aller au contenu

Filament ABS

Mike83600

Problème température qui chute pendant l’impression

Messages recommandés

Bonjour à tous ,

J’ai une anycubic i3 mega depuis fin de l’Annee dernière .

je vous explique mon problème , c’est que la température commence à chuter petit à petit après 30 sec du début du print.

donc n extrude plus à partir d’un moment 

une idée ? Ou peut être ce problème à été déjà posé et régler ?

merci à vous 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Nibb31 a dit :

Probablement la ventilation qui souffle sur la buse.

La ventilation est là même depuis le début.

ca commence juste maintenant à me poser ce problème de température qui chute en continuu ( 1 degré ttes les 4/5sec ) donc obliger d’arrêter le print au  bout d’un moment vu que c’est pas assez chaud 

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors j’ai comparé entre mes deux anycubic 

celle qui deconne pas à ça :

premiere image —current: 1% fan speed:1% 

Deuxième image celle qui deconne:

current: 100% fan speed: 1% 

donc je ne sais pas pourquoi ça me met 100% dans current 

88B16DEB-21BB-4E76-99BC-AA42A26451AE.jpeg

123C4726-852D-4C92-A007-769CC8E16DE3.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...