Aller au contenu

Filament ABS

Phoenix

Thingiverse ne répond plus

Messages recommandés

Comme certains ont du s'en rendre compte, Thingiverse ne répond plus actuellement ; en se connectant, on reçoit cette réponse : "default backend - 404".

J'ai trouvé ce site VOIR ICI  qui confirme cette panne !

Sur ce site, VOIR ICI j'ai trouvé ceci :

Thingiverse down.jpg

Modifié (le) par Phoenix

Partager ce message


Lien à poster
Partager sur d’autres sites

Leur serveur rame un peu. Ils ont fait une grosse opération de maintenance il y a quelques jours.

Là, je suis arrivé enfin à récupérer un truc, faut juste faire F5, F5, F5 ... 🤓

Modifié (le) par Vector

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 42 minutes, Cwazy-Cookie a dit :

Pour pas changer on va dire...

Pas faux et heureusement qu’ils ont fait leur opération de maintenance il y a quelques jours sinon … 😄

Depuis mi-juin, c’est encore plus le bordel qu’avant: l’archive récupérée porte de temps en temps comme nom une suite de chiffres au lieu du nom du projet, elle est incomplète (le readme est vide, le dossiers images idem…), depuis la maintenance, lors d’une recherche apparaissent les fichiers avec seulement l’image plus de nom…

Dommage c’est tout de même le plus gros site de fichiers 😞

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...