Aller au contenu

Filament ABS

Questions pour Ender3 pro


Messages recommandés

Bonjour a toutes et tous

j'ai acheté il y a quelques mois une ender3 Pro j'ai réalisé pas mal de choses avec deux bobines de fil de marque CCTREE, puis j'ai acheté du filament de la marque Creality en me disant que ça serait mieux et là ça a commencé la buse se bouchait et après 3 couches je ne pouvais plus imprimer le filament n'avançait plus je changeais de buse et pareil.

J'ai donc racheté du filament CCTREE qui fonctionnait et la l'imprimante me donne une couche puis l'extrudeur commence a reculer j'ai fait un petit film mais il est trop lourd, si quelqu'un pouvait me dire ce qui se passe, je le remercie d'avance et savoir quelles sont les solutions à apporter. 

Autre question pour les utilisateurs de la machine êtes vous aussi obligé de régler le plateau après chaque impression? 

 

Par avance merci, et bonne soirée .

DSC_0048.JPG

DSC_0047.JPG

Lien à poster
Partager sur d’autres sites

Tu as clairement un problème d'extrusion voir les tuto en page d'accueil qui donnent les solutions pour cela (Titi's procédure et FRan6p)

Pour le réglage du plateau a chaque impression non mais il est vrai que sans bltouch il faut le faire régulièrement.

Peut-être est-elle mal réglée mécaniquement, faudrait nous en dire plus sur comment tu procèdes, as-tu changé des choses, as-tu lu le tuto de superpat ?

Ah et sur ta photo tu as l'extrudeur d'origine en plastique, saches qu'il pose problème un jour ou l'autre. Donc c'est un changement a envisager😉

Modifié (le) par Idealnight
Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Idealnight a dit :

Tu as clairement un problème d'extrusion voir les tuto en page d'accueil qui donnent les solutions pour cela (Titi's procédure et FRan6p)

Pour le réglage du plateau a chaque impression non mais il est vrai que sans bltouch il faut le faire régulièrement.

Peut-être est-elle mal réglée mécaniquement, faudrait nous en dire plus sur comment tu procèdes, as-tu changé des choses, as-tu lu le tuto de superpat ?

Ah et sur ta photo tu as l'extrudeur d'origine en plastique, saches qu'il pose problème un jour ou l'autre. Donc c'est un changement a envisager😉

Après avoir un peu parcouru le site je tenais a te remercier pour tes pistes, mais je crois que c'est tout simplement ma gaine Tefflon qui n'était pas enfoncée jusqu'au fond en contact avec la buse, pour l'instant ça fonctionne je touche du bois ^^

Pour l'extrudeur j'ai acheté et j'avais installé un autre (modèle rouge acheté sur le net) en Alu, et comme rien ne fonctionnait j'ai en désespoir de cause remis l'ancien d'origine, pour te dire que j'ai tout essayé sauf le coup de la gaine a fond enfin si ce n'est que ça, c'est en forgeant qu'on devient forgeron non? 

Encore merci pour ta réponse et ta piste . (Bon peut être que dans 5 heures je serais moins optimiste 🙂

Yvan

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...