Aller au contenu

Filament ABS

cr10v2 Problème d'impression CR10-V2


Messages recommandés

Salut tout le monde.

J'ai quelque soucis d'impression avec ma cr10v2 qui n'est pas lisse voici une image:

20210205_193326.thumb.jpg.42bd7ef713ea43783b5fe4c89af41b44.jpg

(ceci est la couche d'adhérence)

 

Les réglages du bed on été fait plusieurs fois et semble correct, la buse a été changer.

j'utilise du filament PLA amazon Basics blanc

mais paramètre d'impression sont:

  • Température de la buse: 200°c
  • Température  du bed: 50°c
  • buse: 0.4mm
  • 0.12mm par couche

 

Merci d'avance 😄

Lien à poster
Partager sur d’autres sites

Bonjour je  le même problème est a chaque fois ça bien du réglage Z pour la première couche je fais le a offens avec le papier me ce  des micron prêt  tout bien de la mal réglé ça fonctionne pas un poile de plus ou moi est ce inpecable ça n'a  aucan rapor avec le PLA moi ça bien du réglage Z a chaque fois que ça marche pas ?'  désolé pour mon français  quand  ça colle pas je recomonce mon point zéro et  modifier mon z offens 

Lien à poster
Partager sur d’autres sites
Il y a 18 heures, Idealnight a dit :

Et en essayant un filament d'une autre marque ?

Le filament fournie avec l'imprimante fonctionner correctement.

Il y a 17 heures, Angel76 a dit :

Bonjour je  le même problème est a chaque fois ça bien du réglage Z pour la première couche je fais le a offens avec le papier me ce  des micron prêt  tout bien de la mal réglé ça fonctionne pas un poile de plus ou moi est ce inpecable ça n'a  aucan rapor avec le PLA moi ça bien du réglage Z a chaque fois que ça marche pas ?'  désolé pour mon français  quand  ça colle pas je recomonce mon point zéro et  modifier mon z offens 

J'ai refait le réglage du plateau

 

Là je suis entrain d'éssayer différant paramètre depuis le slicer (j'utilise Cura) je suis entrain d'imprimer avec c'est paramètre:

  • Rétractation 5mm
  • Vitesse d'impression 30mm/s
  • Vitesse d'impression de la couche initiale: 10mm/s
  • Température de la buse à: 195°c
  • Température du plateau: 50°c
  • Décalage de l'axe Z
Modifié (le) par ViteSpirite
Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Idealnight a dit :

du coup si cela fonctionnait bien avec le filament livré il serait peut-être judicieux de choisir une autre marque de filament plutôt que de perdre les cheveux avec des réglages qui ne sauront peut-être jamais à la hauteur 😉

Avec mon frère nous avons acheter 3Kg nous n'avons pas d'autre filament sous la main donc on essaye peut-être que nous trouverons les bon réglages

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Créer...