Aller au contenu

Filament ABS

  • 0

Pb d'extrusion i3 Metal Motion


Question

3 réponses à cette question

Messages recommandés

  • 0

Salutation !

Un clic de l'extrudeur laisse penser a un filament qui saute sur le roue d'entrainement de l'extrudeur car il y a un blocage après l'extrudeur...

A tu tester de pousser le filament (après un pré chauffage pour voir si rien ne bloque sur le passage de l'extrudeur a la buse et donc de vérifier que l'extrusion est possible car pas de blocage ... il faut couper le bout du filament en biais sinon il peut coincer avant la buse ... ou une buse bouché ?)

A quelle température imprime tu ?

A tu utilisé un autre matériaux que du PLA avant celui là ? ABS ou PETG ?

Modifié (le) par PPAC
Lien à poster
Partager sur d’autres sites
  • 0
Posté(e) (modifié)

Bonjour et merci !

Je suis désolé de ne pas avoir réagi plus tôt, je n'avais pas vu que vous m'aviez répondu.

 

Je n'ai jamais utilisé d'autres matières que le pla, et j'imprime à 215°C.

J'ai essayé de changer la buse, sans améliorations.

J'ai aussi démonté l'extrudeur et rien ne bloquait le passage du filament.

Quand je pousse manuellement le filament, il sort facilement.

Je n'avais pas précisé, mais quand j'imprime, le premier cm est extrudé normalement, puis le filament ne sort plus

 

Voilà, je pense avoir apporté toutes mes informations cette fois ci 😁

Bonne journée !

Modifié (le) par Marceauceau
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...