Aller au contenu

Filament ABS

temerature extrudeur au max


Messages recommandés

Tu semble avoir un court circuit sur la sonde thermique / thermistance

tu aura de pistes avec 

Tiens nous au jus !

Lien vers le commentaire
Partager sur d’autres sites

il y a 22 minutes, PPAC a dit :

Tu semble avoir un court circuit sur la sonde thermique / thermistance

tu aura de pistes avec 

Tiens nous au jus !

mais toutes l installation c est faite hors tension et les ts n'ont etaient mis que sur les trois moteurs pas celui de l extrudeur

je regarde ton lien aussi

merci pour le réponse

comment réparer

il faut commander une nouvelle buse ou simplement le composant car je suis vraiment novice ne imprimante 3d

Modifié (le) par gandalf_le_blanc
Lien vers le commentaire
Partager sur d’autres sites

il y a 41 minutes, gandalf_le_blanc a dit :

comment réparer

il faut commander une nouvelle buse ou simplement le composant car je suis vraiment novice ne imprimante 3d

Tu peux avoir juste les fils de la sonde qui se touchent (un défaut de gaine, un contacte sur le bloc de chauffe, ...) et cela créer le court circuit 

Aussi, si tu a des cartes intermédiaire, il faut les vérifier ... suivre les fils de la carte mère a la sonde ...

Ou alors tu a peut être une poussière conductrice qui fait le faux contacte court circuit sur la carte mère ...

Si tu déconnecte la thermistance, tu devrait avoir une erreur min temp. / valeur de température mesuré négative.

mais sinon rien que la sonde a changer si tester au multimètre elle se trouve hors valeur de résistance attendu ... sauf si tu veux des pièces d'avance ...

Modifié (le) par PPAC
Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, PPAC a dit :

Tu peux avoir juste les fils de la sonde qui se touchent (un défaut de gaine, un contacte sur le bloc de chauffe, ...) et cela créer le court circuit 

Aussi, si tu a des cartes intermédiaire, il faut les vérifier ... suivre les fils de la carte mère a la sonde ...

Ou alors tu a peut être une poussière conductrice qui fait le faux contacte sur la carte mère ...

Si tu déconnecte la thermistance, tu devrait avoir une erreur min temp. / valeur de température mesuré négative.

mais sinon rien que la sonde a changer si tester au multimètre elle se trouve hors valeur de résistance attendu ... sauf si tu veux des pièces d'avance ...

merci pour le retour je n'ai pas de carte intermédiaire je vais vérifier les câbles mais je n'y crois pas trop

et si malgré le détrompeur toujours se remettre en cause avec l informatique et l'électronique

encore merci j 'ai plus qu' à refaire le mise ne place des ts

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...