Aller au contenu

Filament ABS

vlotho

Objet qui n’adhère pas au plateau

Messages recommandés

Bonjour,

Ayant fais l'acquisition récente d'une M-505 A6, j'ai un petit problème de paramétrage. 

Ma pièce n'arrive pas à adhérer au plateau. J'ai mis du scotch de tapissié sur le plateau, collé avec un peu de colle liquide multi usage, sans solvant, afin que le scotch ne ce décolle pas trop, lors de la chauffe, et réglé la buse au plus près du plateau ( une feuille A4 entre la buse et le plateau ), mais le filament n'adhère pas. 

Au démarrage, la pièce commence à ce former et au bout de 2 ou 3 passages, la pièce se décolle du plateau et forme un gros pâté autour de la buse, quand il ne le fais pas avant même le premier tour.

le chauffage par défaut de la buse est à 195° et le plateau à 55°.

Auriez vous quelque conseils ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...