Aller au contenu

Anycubic Kobra 3 Combo

Problème Premieres Couches


Messages recommandés

Salutation ! 

Je me dit que tu a peut être une légère sur-extrusion et que comme les n 1er couche sont pleine, cela fait "déborder".

A tu bien calibré ton extrudeur et ton débit ?

Aussi a combien en température le plateau et pour quel matériaux imprimé ? ( trop chaud et la matière reste "mole" et donc ce déforme plus facilement sous le "poids" des couches imprimé au dessus )

Modifié (le) par PPAC
Lien vers le commentaire
Partager sur d’autres sites

L extrudeur à été régler et le débit a été régler mais il y avait de la sur extrusion ducoup je l aivait descendu

Plateau 60 et buse 195 pour pla de chez ecofil3d

Modifié (le) par LC-DARKSIDE
Lien vers le commentaire
Partager sur d’autres sites

il y a 16 minutes, LC-DARKSIDE a dit :

L extrudeur à été régler et le débit a été régler mais il y avait de la sur extrusion ducoup je l aivait descendu

Plateau 60 et buse 195 pour pla de chez ecofil3d

ha ... heu ... alors ...

Peut être un défaut de déplacement Z  ? (nettoyer et lubrifier ? ) 

Après je sèche ...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...