Aller au contenu

Anycubic Kobra 3 Combo

Insertion du PLA impossible


Sympaman

Messages recommandés

Bonjour

Après avoir terminé une impression, j'ai, enlevé mon PLA comme d'habitude.

Je change de bobine et là, impossible d'insérer mon PLA à plus de 2 cm. Comment faire pour résoudre rapidement le problème.

Pour info, c'est une ender 3 s1 avec extrudeur sprite full metal

Si je demande à mon imprimante d'extruder sans rien, la molette tourne mais rien de coincé ne sort.

 

Edit: j'ai enlevé mon extrudeur. J 'ai démonté le hotend.

La partie supérieur de l'extrudeur bloque bien mon filament en entrée.

Modifié (le) par Sympaman
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

et buse chaude, voire très chaude, tu tentes d'introduire un nouveau filament (en poussant bien sur le levier de débrayage) ?

Sinon, tu chauffes la buse puis tu enlèves la buse : peut-être que tu pourras alors introduire un filament.

Si c'est toujours bloqué, il va falloir envisager de démonter le heatbreak...

Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, RFN_31 a dit :

Bonjour,

et buse chaude, voire très chaude, tu tentes d'introduire un nouveau filament (en poussant bien sur le levier de débrayage) ?

Sinon, tu chauffes la buse puis tu enlèves la buse : peut-être que tu pourras alors introduire un filament.

Si c'est toujours bloqué, il va falloir envisager de démonter le heatbreak...

Bonjour

Merci pour ton aide. Malheureusement, le heatbreak n'est pas en cause puisque dès l'insertion du filament dans la partie supérieure, et en appuyant sur le levier, cela ne fonctionne pas.

Je pense que je vais devoir démonter la tête complètement.

Opération de démontage et remontage terminée.

Il y avait bien un petit bout de filament de 3/4mm dans la partie où se situe les engrenages.

Avec un bon tuto, c'est donc réalisable.

J'espère que cela pourra servir.

A plus

  • Merci ! 1
Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, BO105cbs a dit :

Merci, bon à savoir. J'ai parfois ses soucis, mais plutôt à l'extraction,  🤔

C'est bien lors de l'extraction que ce morceau a dû rester.

Je prendrai encore plus le temps de bien chauffer la buse et de la laisser un certain temps chaude pour éviter ce genre de désagrément.

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 5 heures, Sympaman a dit :

Je prendrai encore plus le temps de bien chauffer la buse et de la laisser un certain temps chaude pour éviter ce genre de désagrément.

Vi.

J'ai même une fois enlevé la petite bague dorée à l'entrée de l'extrudeur. Ca dépend des PLA, certains s'en vont très aisément, d'autres moins.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...