Aller au contenu

GO Print

Je n'arrive pas à découper mon objet


Messages recommandés

Salutation !

il y a 9 minutes, M.seoudi a dit :

IMG_9748.jpeg

 

Il doit y avoir un petit bout de machin qui traîne dans le modèle 3D

Après avoir installé le plugin "Mesh Tools" et redémarré Ultimaker Cura, essayer un clic droit sur l'objet pour faire via le menu contextuel un "Split object" / "Séparer l'objet" pour ensuite enlever le petit morceau en trop.

 

Sinon, j'ai masqué le sujet doublon sans la capture d'écran.

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

D'après ce que je vois, le modèle est placé trop près du bord arrière. La texture du modèle en jaune/gris comme sur la capture écran indique que le modèle n'est pas sur la plaque d’impression.

Si tu as coché bordure ou radeau il faut prévoir la place pour cette option, donc modifier l'emplacement sur la plaque ou diminuer la largeur de la bordure ou le nombre de ligne de la bordure. Pour le radeau, il faut modifier la "Marge supplémentaire du radeau"

Lien vers le commentaire
Partager sur d’autres sites

@Skizhoo je pense que la plaque grise qui dépasse en face avant est involontaire ...
Le bord arrière je pense qu'il est ok (juste un souci de parralaxe pour estimer si il déborde ou pas).

Sinon @M.seoudi, tu peux joindre ton fichier OBJ ou STL (ou autre) pour qu'on regarde ce qui lui arrive.
L'objet en question est bien uniquement la courbe ?

  • +1 1
  • Merci ! 1
Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, Titouvol a dit :

@Skizhoo je pense que la plaque grise qui dépasse en face avant est involontaire ...
Le bord arrière je pense qu'il est ok (juste un souci de parralaxe pour estimer si il déborde ou pas).

Sinon @M.seoudi, tu peux joindre ton fichier OBJ ou STL (ou autre) pour qu'on regarde ce qui lui arrive.
L'objet en question est bien uniquement la courbe ?

Voici le dossier et oui c'est juste les courbes. 

paroi 2 modifié (8) 2.stl

Il y a 19 heures, PPAC a dit :

Salutation !

 

Il doit y avoir un petit bout de machin qui traîne dans le modèle 3D

Après avoir installé le plugin "Mesh Tools" et redémarré Ultimaker Cura, essayer un clic droit sur l'objet pour faire via le menu contextuel un "Split object" / "Séparer l'objet" pour ensuite enlever le petit morceau en trop.

 

Sinon, j'ai masqué le sujet doublon sans la capture d'écran.

Merci je viens de supprimer il reste un tout petit morceau qui causer cette grande ombre. 
bonne journée à vous.

vous m'avait aider pour mes examens d'architecture 🙏🏼

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...