Aller au contenu

GO Print

Ender 3-V2 l’extrudeur saute


Kathy Stridsyxa

Messages recommandés

Bonjour à tous,

voilà une semaine que je n’arrive plus à imprimer quoi que ce soit. Non seulement l’extrudeur fait un bruit d’enfer et tressaute, mais malgré x calibrage du plateau le PLA ne colle pas suffisamment au plateau.

Quelqu’un aurait une idée ? Merci d’avance

IMG_4190.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Merci beaucoup, ce sujet est drôlement bien traité. J’ai commencé par nettoyer la buse qui était un peu encrassée . . .  j’ai un peu desserré la vis du levier de maintien cela ne saute plus ! Mais mon problème n’est pas résolu pour autant. Je vais continuer de chercher 

Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, Kathy Stridsyxa a dit :

Mais mon problème n’est pas résolu pour autant.

Bonjour,

Celui de l’accroche sur le bed ?

As-tu un palpeur (BL-Touch ou CR-touch) ? Si oui, règle l'offset Z, sinon c'est ton réglage du Z=0.
La feuille gratte bien la buse ?

Lien vers le commentaire
Partager sur d’autres sites

Il faut vraiment que ça gratte.

Sinon comment nettoies-tu ton plateau ? L'alcool isopropylique est le plus efficace.

Ey quelle est température de plateau lors de l'impression (pour quel matériau) ?

Lien vers le commentaire
Partager sur d’autres sites

C'est ok pour la température (je me contente d'un 50°C pour le PLA).

L'importance de bien dégraisser le plateau...

Modifié (le) par RFN_31
Lien vers le commentaire
Partager sur d’autres sites

Re bonjour à tous,

J'ai bien suivi tous vos conseils . . . j'ai, de plus, tenter de calibrer l'extruder, par miracle j'ai trouvé une vidéo d'une Ender 3 V2 qui a, à peu près le même écran que la mienne, mais au moment fatidique où l'extruder doit laisser passer du PLA il ne le fait tout simplement pas. J'ai donc remis les valeurs d'origine.

Par contre une autre anomalie, au bout de X tentatives d'impressions, l'impression débute complètement à droite et imprime en restant complètement à droite, ce qui ne donne évidement rien 🤔 

merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, Kathy Stridsyxa a dit :

Par contre une autre anomalie, au bout de X tentatives d'impressions, l'impression débute complètement à droite et imprime en restant complètement à droite, ce qui ne donne évidement rien 🤔 

Salut. Dans le slicer, ton application de tranchage, tu n'aurais pas activé "Origine au centre" (dans les paramètres de l'imprimante) a tout hasard ?

Ce que tu décris ressemble à une "Origine au centre" d'activé.

Modifié (le) par Mikaeru3D
Lien vers le commentaire
Partager sur d’autres sites

Juste une petite question : l'extruder est d'origine ou tu l'as changé ?

Une maladie de cette imprimante est le levier de l'extruder qui se fissure. Et ça ne se voit qu'en le démontant. Il faut le changer par un extruder métal.

Lien vers le commentaire
Partager sur d’autres sites

J'ai suivi le conseil qui me proposait de changer de PLA et d'importer la pièce à imprimer dans Tindercad, avant de l'importer dans Cura . . . Pourquoi, je ne sais pas, mais ça fonctionne . . . Les pièces ne sont pas "propres" mais c'est de l'outillage, pour le moment je m'en contenterai . . . Merci pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...