Aller au contenu

GO Print

Probleme demarage première couche Creality ender 3 v3 se


Messages recommandés

Bonjour,

Comme l'indique le titre j'ai un probléme d'impression sur la première couche des impressions, il semble qu'elle ''n'adère' pas correctement au plateau.

Etant débutant, j'utilise Creality print et je laisse les options par defaut. Les 3 ou 4 premières impressions se sont bien passées, mais lors d'une des dernières j'ai retrouvé l'imprimante déversant du filament d'importe où en dehort du plateau (je soupçonne le chat d'y avoir trafiqué en mon absence et avoir perturbé le travail de la machine, j'espere n'avoir rien deterioré.

Ci dessous un exemple, merci de vos suggestions

IMG_20240303_132533.thumb.jpg.bafcd91e3b23ddd151c97b9424d42493.jpg

Lien vers le commentaire
Partager sur d’autres sites

il y a 2 minutes, Sebastien81 a dit :

 

IMG_20240303_132533.thumb.jpg.bafcd91e3b23ddd151c97b9424d42493.jpg

Salutation 

Ajuster le Z-Offset/Compensation Z, en début d'impression ? ( Préparer une impression avec comme type d’adhérence plateau une bordure pour avoir plus de temps )

  

Le 15/08/2019 at 14:12, fran6p a dit :

tuto première couche impression 3d.png

 

Aussi, bien dégraisser le plateau. Rien que des traces de doigts peuvent gêner l’adhérence ( IPA a 99.9%, Vinaigre blanc, ou encore, PAIC Ultra + eau tiède + éponge neuve + bien laisser sécher )

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...