Aller au contenu

Filament ABS

falcom

Probleme géométrie Delta 1

Recommended Posts

Bonjour,

Depuis quelque temps, a chaque nouvelle piece, la base de celle-ci n'est pas du tout conforme au modèle, comme si ça glissait.

Exemple ci dessous, un simple cylindre, qui n'est pas perpendiculaire au plateau alors qu'il devrait l’être. Calibration OK.

https://dl.dropboxusercontent.com/u/51563811/3D/DSC_0060.JPG

Une idée

Partager ce message


Lien à poster
Partager sur d’autres sites

Là j ai l impression que tes barres z ne doivent plus êtres perpendiculaires au socle non ? Ou alors une de tes courroies doit être détendue 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vois pas comment elle ne pourrais plus l’être, et les 6 sont bien au 398.5mm préconisé.

Les courroies serrées au max.

Résultat final:

DSC_0061.JPG

En bas as droite on voit bien que ça glisse.

DSC_0062.JPG

La seule chose que j'ai faite c'est de changer le montage du plateau. Enlever les tasseaux en bois d'origine, les ressorts sont très costaud. Et a vide ça bouge pas . Le tout regle au comparateur, ce qui rattrape toujours pas le défaut de la troisième tour.

Je sèche.

Modifié (le) par falcom

Partager ce message


Lien à poster
Partager sur d’autres sites

revenu à la config plateau d'origine pareil, cylindre non perpendiculaire au plateau

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai eu le même problème. j'ai démonter et remonter entièrement la bête..., 

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle as bien marché pendant plus de 6 mois, pas le courage, à chaque fois qu'un problème est réglé d'autres apparaissent

Envoyé de mon F5321 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

ben moi j'en ai profiter pour tout upgrader...

http://www.thingiverse.com/thing:1659608

http://www.thingiverse.com/thing:971055

http://www.thingiverse.com/thing:1857575

http://www.thingiverse.com/thing:1209582

http://www.thingiverse.com/thing:685575

http://www.thingiverse.com/thing:903876

http://www.thingiverse.com/thing:1742901

http://www.thingiverse.com/thing:686918

http://www.thingiverse.com/thing:774267

plus des palier autolubrifiant...

https://www.reprap-france.com/produit/1234568497-palier-autolubrifiant-8mm

J’attent les palier la, donc quand j'aurait finit je dirait si sa valait le coup de tout démonter...

Je l'ai fait car j'ai la rework. et que sa donne un peut le cafard de comparer les deux...

et comme toi j'arrivait pas a trouver la cause. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

ça pourrait pas être un point dur sur un des guides ?

J'aurais tendance à dire de démonter les courroies pour vérifier que ça chaque guide coulisse bien sans point dur.

Bon courage ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci a tous pour vos réponse, faut que j'analyse tous ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×