Aller au contenu

Filament ABS

Tinet20

Membres
  • Compteur de contenus

    14
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Tinet20

  • Rang
    3D Newbie
  1. Tinet20

    Prusa i3 MK3

    Oh beau cadeau de noël ! Bienvenu dans le monde Prusa[emoji846] Envoyé de mon SM-G955F en utilisant Tapatalk
  2. Tinet20

    Prusa i3 MK3

    D'après ce que j'ai vu, elle est livrée montée et très bien emballée, il y a donc peu de chances de rencontrer un problème. La calibrage peut être fait d'une simple action dans le menu. Je ne peut t'en dire plus à ce sujet, l'ayant reçu moi-même en kit. Si tu as besoin d'autres infos... Envoyé de mon SM-G955F en utilisant Tapatalk
  3. Tinet20

    Prusa i3 MK3

    Si tu n'es pas pressé prends la montée. Franchement le montage est une formalité même pour quelqu'un qui n'y connait rien. Si tu sais utiliser un tournevis ou une clef, c'est suffisant. Je l'ai montée en 3h pour info, mais c'est ma 2e imprimante. Le manuel de montage est super bien fait, tu peux le télécharger et le visionner sur le site prusa. Pour les prix, si c'est pour prendre une machine chinoise et acheter des composants de meilleur qualité par après, tu vas te former, mais tu vas perdre du temps ! Elle est super bien équipée, tête e3dv6, la meilleure, extrudeur bondtech, le meilleur, carte mère au top... Franchement elle équivaut une machine à 2000 euros! Elle est facile d'utilisation, une fois bien calibrée, tu mets ton fichier, tu lances et ça print et tu sors une belle qualité. Je viens d'une chinoise, et me dit que j'aurais dû la prendre dès le départ. Bon je me suis formé, mais avec une chinoise, tu auras tout le temps le nez dedans ou pour améliorer la qualité de tes prints ou pour changer des pièces. Prusa i3 mk3, c'est un régal, tu ne le regretteras pas[emoji6] Vas faire un tour sur le groupe prusa fr dans Facebook et tu verras que les gens en sont très satisfaits. Ps je n'ai pas d'action chez eux... Envoyé de mon SM-G955F en utilisant Tapatalk
  4. Tinet20

    Réimpresion Prusa i3 Mk2

    Les pièces sont en petg, ça me parait être le meilleur choix, de plus c'est plus souple donc pour le vissage, cela sera plus facile. Envoyé de mon SM-G955F en utilisant Tapatalk
  5. Tinet20

    Problème de 1ere couche

    Merci beaucoup. Pour la temp max, j'ai vu sur le groupe facebook qu'il n'y avait besoin d'aucunes modifications, donc je me souviens avoir modifié la temp max dans marlin avec la buse d'origine à 275 degrés. Envoyé de mon SM-G955F en utilisant Tapatalk
  6. Tinet20

    C'est moi qui délire ou... ?

    Hello, Je suis novice. Tout dépend de la qualité des fichiers stl Quand on modélise avec fusion, au moment d'exporter, on peut sélectionner la qualité... Le chat, livré avec, je pense que tout le monde l'imprime bien. Après, cela se complique, il faut jouer sur les reglages et beaucoup de paramètres influent sur le résultat. Si vous avez des astuces, je suis preneur, je crois qu'il faille accepter d'avoir des surfaces non lisses[emoji846] Envoyé de mon SM-G955F en utilisant Tapatalk
  7. Tinet20

    Problème de 1ere couche

    Merci D'habitude j'utilise l'étirage, mais j'ai abîmé l'extrémité de ma buse avec un ptit coup de pince, donc je ne vais pas faire pour le moment. J'ai vu que tu avais une e3dv6 clone, as tu changé quelques chose dans marlin? Au niveau temp max, c'est 300 comme l'originale? Je l'ai commandé ce soir. Pid à faire, contrôle avant montage à faire, serrage, montage ptfe... Au niveau des ventilateurs livrés avec, ne sont-ils pas trop bruyants? Envoyé de mon SM-G955F en utilisant Tapatalk
  8. Tinet20

    Problème de 1ere couche

    Bon eh bien ça à l'air beaucoup mieux et régulier. Sur la photo des filament coupé, celui du bas montre clairement environ 2mm de jeu entre ptfe et buse! Sur la première couche, on voit que c'est plus régulier, avec un peu de relèvement de pla en surface qui fait que la surface n'est pas complètement lisse et comportant légèrement des picots. D'autres paramètres à améliorer, le flow? Chevauchement ? L'état de surface est nettement meilleur !! Merci pour ton aide Bosco[emoji6] Envoyé de mon SM-G955F en utilisant Tapatalk
  9. Tinet20

    Problème de 1ere couche

    Bientôt la fin, je vais pouvoir regarder le ptfe, le début est problématique mais après ce n'est pas si mal. Il faut chauffer pour sortir le ptfe? Je suppose qu'il faut le remonter après la buse et que c'est celle ci qui me fera arriver en buté. Envoyé de mon SM-G955F en utilisant Tapatalk
  10. Tinet20

    Problème de 1ere couche

    Je regarde pour le ptfe dès que possible, ces symptômes sont apparus après avoir imprimé de l'abs noir, quand j'ai changé de buse ce matin, j'ai vu qu'il y avait un peu de noir sur le haut du filetage de ma buse, ce qui voudrait dire que le ptfe ne vient peut être pas contre ma buse. Je te tiens au jus. Merci. Envoyé de mon SM-G955F en utilisant Tapatalk
  11. Tinet20

    Problème de 1ere couche

    Oui, le débit est irrégulier. J'ai mon imprimante depuis 15 jours, flashé marlin 1.19, installé un bltouch et fais tous les reglages pid, extrudeur et step moteur Vitre du bed changée. Oui j'ai déjà réussi quelques impressions. Je pense que mon réglages de bed est bon. La seule chose que je n'ai pas vérifié dans la liste est : -l'enfoncement du pfte dans le corp de chauffe, -le diamètre du filament (ça le fait avec 3 filaments différents dans deux marques) Merci pour ces infos, je regarde cela Je suis en train d'imprimer, je pourrais regarder le pfte après Pour l'extrudeur, j'ai contrôlé la propreté et serrage, ras Envoyé de mon SM-G955F en utilisant Tapatalk
  12. Tinet20

    Problème de 1ere couche

    Trop écrasé, je ne pense pas, mon plateau est bien réglé, j'ai justement fait des essais en écrasant d'avantage, et aussi en augmentant l'espacement. En écrasant plus j'ai des manque de matière et en faisant l'inverse, je n'adhère plus. Ma jupe s'imprime super proprement, avec le radeau, c'est nickel. Pourquoi avec le radeau ça fonctionne et une fois sur la pièce le remplissage merdouille. J'ai réduit le flow à 95% et aussi à 105% sans améliorations. Envoyé de mon SM-G955F en utilisant Tapatalk
  13. Tinet20

    Problème de 1ere couche

    Hello tout le monde, J'ai quelques petits problèmes de 1ere couche, que je ne comprends pas, si vous avez déjà eu ces symptômes sur cr10s, je suis preneur svp. Pla blanc Temp 205 Bed 35 Buse 0.4 Ce que j'ai fait depuis ces problèmes : Changé de buse, ras Re calibrage de l'extrudeur, ras Resserrage des excentriques du plateau, mieux réglé Changement de filament pour une neuve, ras Reglage du bed optimal, j'ai essayé plus écrasé, plus haut, idem Là je sèche !! Envoyé de mon SM-G955F en utilisant Tapatalk
  14. Bonjour Je confirme, j'ai aussi eu des soucis et ai utilisé cette procédure. Le arduino 1.86 m'a posé des soucis avec des erreurs aléatoires. Quand tu télécharges th3d, dans les dossiers, il y a arduino 1.85 en version portable. Avec la version portable, je n'ai plus de soucis alors qu'avec la version installée sur mon pc, j'ai tenté désinstalle et réinstallation, mais j'avais toujours des erreurs. Après tu peux utiliser les tutos cr10.fr + le fil sur ce forum pour une install propre, moi je ne voulais pas avoir la customisation th3d. J'espère que cela pourra t'aider. Envoyé de mon SM-G955F en utilisant Tapatalk
×