Aller au contenu

Filament ABS

mijean

Membres
  • Compteur de contenus

    32
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de mijean

  • Rang
    3D Newbie
  • Date de naissance 02/05/1970

Information

  • Genre
    Masculin
  • Lieu
    Loire Atlantique
  • Imprimantes
    Tevo tornado CR10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. mijean

    vends Vendu Creality CR10

    dsl elle est vendu!
  2. mijean

    vends Vendu Creality CR10

    j'ai une personne qui passe la voir demain si la vente ce fait pas je vous recontacterais ok?
  3. mijean

    vends Vendu Creality CR10

    sa serais pour l'envoyer ou?
  4. mijean

    vends Vendu Creality CR10

    Vend CR10 dans l'état pour une personne ayant des connaissances en impression 3D car elle fonctionne bien mais je n'arrive plus a faire de bonne impression 3D. Des réglages seront donc nécessaire.Pas d'envois a retirer sur place dans le 44.Payement via Paypal uniquement. Prix : 130€ Ou faire offre dans la limite du raisonnable!
  5. VENDUE Bonjour a tous. Je vend ma Tornado acheter en juillet 2018, elle fonctionne très bien , quelque modification on été apporté (voir photo ). Je rajoute une Carte MKS GEN L V1.0 neuve plus 3 DRV8825 neuf et 2 Smoother V1.0 8 diode neuf aussi. Prix : 190€ A retirer a St Nazaire. Possibilité d'envois a la charge de l'acheteur.
  6. mijean

    Erreur de chauffe

    Bonsoir oui désoler j'ai été un peut pris c'est temps si!! j'ai donc nettoyer la cartouche chauffante et j'ai put imprimer de nouveaux! Mais depuis j'ai monté un E3DV6 et tout fonctionne très bien!!
  7. oui je les est débranchés au début mais j'ai du oublier de le faire les autres fois!!
  8. ce sont des DRV 8825 pololu avec une Rs 100 les deux prés du potentiomètre(j'ai vérifier avec une loupe) les drivers d'origine était a 0.831v pour le réglage des 8825 j'ais commencer a 0.950 et il faisais du bruit mais ne tournais pas et j'ai augmenter jusqu’à 1.2v pour qu'il commence a tournés!
  9. a 0.53 li ne tourne meme pas?? il a fallut que je monte a 1.2v pour qu'il commence a bien fonctionner!
  10. c'est une MKS GEN L1.0 et mais résistance R100 mais a une tension de 0.85 les moteur ne tourne vraiment pas bien du tout!
  11. okay j'ai presque tout compris enfin je crois sa ferais donc pour des DRV8825 0.75 pour une R100?
  12. j'ai juste repris le système de calcule du Gueroloco qui divise par 2 les Amp maxi pour trouver le Vref! j'ai peut être pas tout compris
  13. Bon j'ai reçu le e3dv6 je le monte et je vous dit si il y a un changement!
×
×
  • Créer...