Aller au contenu

Filament ABS

gardellesn

Membres
  • Compteur de contenus

    13
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de gardellesn

  • Rang
    3D Newbie
  • Date de naissance 03/09/1980

Contact

Information

  • Genre
    Masculin
  • Lieu
    montpellier
  • Imprimantes
    Alfawise U20

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. pour le boitier perso j'en fais un car voulais voir dedans donc verre syntetique de chez brico depot pour l'ecran pas encore desider les pl touch aucune idee ya un tuto video pour la gen l mais on as pas grand choses sur la sgen
  2. tu devrais changer le nom du fichier mks_config_EN.txt pour mks_config.txt pour le tft dans le fichier du controlleur # Serial communications configuration ( baud rate default to 9600 if undefined ) uart0.baud_rate 115200 # Baud rate for the default hardware serial port tu devrais mettre comme on ta dit plus haut pour le fichier tft #baud rate (9600:1; 57600:2; 115200:3; 250000:4) >cfg_baud_rate:3
  3. perso j ai tout reinstaller sans le module wifi et sa as marcher ?!a voir
  4. de ce que j'ai pu voir de meme -Y as plus cas attendre 2 nouveau driver car j'en avais qui surchauffer -et finir la boite en en plexi petit photo du sujet si sa donne des idees adieu alfawise u20 vive alfas gen u20
  5. ah resolution j'ai tout reinstaller sans le module wifi puis redemarage avec module wifi alleluya il as dit demarrer et marche et il s'es mis a bouger lol merci
  6. il me semble bien je joint mon fichier mks_config.txt
  7. bonjour, je vien de recevoir ma mks sgen (apres 2 mois d attente ^^) mais quelque probleme le moteur tourne par usb avec pinterface sur le tft32 rien ne tourne le hotbed et le hothead non plus les firmeware mise a jour carte controlleur ,toutchscreen et wifi les fichier configs laisser sur les cards réciproque. si quelqu'un as une idee?
  8. tester sur ohm les deux borne du millieu
  9. on vas dire une config par défaut pour avoir un support propre sur cura 3.6.0 perso les réglages me vont bien tout es dans le rar config+fichier test voila ce que sa me donne pour des pieces de 40mm de haut N.B:c'est pas moi qui ai cassé le bras en enlèvent les supports non non pas moi lol
  10. vérifie les piste sous le bed qu'il n'y as pas d'éraflure
  11. Bonjour a tous, m'inspirante des site glaner ci et la sources: site config alfawaseu20 pour cura list g-code j'ai sorti ceci pack alfawiseu20 cura 3.6.0
×
×
  • Créer...