Aller au contenu

Filament ABS

FuRiouZe

Membres
  • Compteur de contenus

    26
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de FuRiouZe

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous et toute J'ai un problème depuis quelque jour sur ma alfawise u30 pro et je n'arrive pas à comprendre d'où cela proviens til parce que déjà elle fait des rond pas très rond c'est pas très jolie jolie.. Et ensuite j'ai se qui s'appelle du warping sur mon plateau alors que j'arrête pas de le nivelle c'est un peu chiant.. Et voili voilà je suis avec du filament de chez geetech 210 en température et 60 en plateau et 60 e. Vitesse d'impression le reste est inchanger j'utilise cura si ça aide. J'aimerais vos précieux conseil pour que vous m'éclairer à tout ça j'ai vraiment essayer de comprendre mais la je m'en refaire a vous.
  2. Merci ça va sûrement m'aider
  3. Bah dans cura j'ai les paramètres original, j'ai mis l'imprimante prusa i3 et j'utilise les paramètre normaux pour imprimer apparut la température seulement ça.. Le problème pourrais provenir de ou ?
  4. Ou la je suis un peu noob.. J'ai pas très bien compris à propos des couche ? Mais pourquoi l'augmenter à 30 linfil alors qu'avant je m'étais 10 sans soucis ?
  5. Bonjours, A tous et a toute. J'ai un petit soucis au niveau de mon impression et d'autres aussi que je n'ai pas pus prendre en photo.. Mais voici mon soucis ci dessous, mes paramètre sont 210 degrés de la buse 60 pour le plateau chauffant 60 de vitesse et 0.06 pour la hauteur de couche j'utilise cura. Voici toute les informations nécessaire à mon problème du moins je pense je compte sur vous pour pouvoir m'éclairer et m'aider et que je vous sois reconnaissant et qui mon soucis sera peut être vin à d'autre
  6. Bonjour à tous et toutes, J'avais quelque question concernant L'E3D V6 je viens d'acquérir cette fameuse chose et je me demande si il fallait passer sur merlin pour pouvoir l'installer sur une anet A8 et que si il y des choses à effectuer ou modifier dans mes paramètre de slicer ou autres ? J'ai regarder divers tutos mais rien de bien concluant.. Je me repose sur vous, si vous le voulez bien m'aider
  7. Bien, En tout cas merci beaucoup pour tout ses conseil et possibilité de problème je vais voir ça au plus vite et et te faire parvenir des photos si cela t'intéresse et te joindre mon rapport en vu du problème si je l'ai résolu
  8. D'accord, bien tu aurais un lien ou un tuto de tout ça que je puisse voir de moi même et comprendre aussi pour que je puisse devenir autonome par la suite
  9. J'avais eu un bouchon à un moments du a du filament flexible et j'ai débouche avec une aiguille spécialement conçu pour ce genre de cas donc je ne sais pas trop, comment savoir si j'ai un soucis ou non lors du démontage ?
  10. Sérieusement à se point là ?
  11. D'accord, Pas de soucis lol c'est juste que on ne sais jamais.. Et oui dis-moi s'en plus quand tu dis "problème d'extrusion"?
  12. Vous pensez que ça pourrait causer se soucis ?
  13. J'ai laisser le filament dans un endroit sec et non humide en boîte et j'utilise du plastique mou qu'on trouve dans certaine boîte quand on achète quelque chose pour éviter de pénétré l'éventuelle poussière dedans désolée, pas le meilleur téléphone du monde..
  14. Bonjours à toute et à tous, Je pense encore être un bon gros noobi en impression 3d et pourtant ça fais déjà un petit moments, j'avais arrêter un moments et puis repris depuis quelque jours et malheureusement je lance une impression tout se passe bien jusqu'à que je vois le infill part un peu en cacahuète et les rond pas très rond.. J'étais entrain d'imprimer un tendeur de courroie pour L'ANET A8 et sans succès je me repose sur vous et vos précieuse réponse et votre temps bien évidement. À travers les photos que je vais vous soumettre que vous puissiez comprendre mieux mon problème. J'utilise du filament primavalue blanc et du bleu Bq même soucis, et les paramètre classique de cura j'ai modifier la vitesse d'impression à 50 pour voir le résultat éventuellement sans vraiment de succès.
  15. FuRiouZe

    Amélioration d'impression

    Bonjours à toute et à tous Je suis débutant en impression de 3d depuis 6 mois environs et j'aurais aimer savoir comment améliorer ses impression 3d pour vraiment un bon rendu, j'ai souvent des petit fil d'araignée pas énorme du tout, mais je me demande quand même si c'est normal ou pas, mon imprimante est d'origine aucune amélioration hardware en to un t cas. Et j'utilise du filament Bq easy go, Cura et j'ai aussi des petit trous dans mes impression sur certain couche. Je compte sur vous et votre bonté pour pouvoir m'aider et m'éclairer..
×
×
  • Créer...