Aller au contenu

Filament ABS

jp73

Membres
  • Compteur de contenus

    88
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de jp73

  • Rang
    3D Newbie
  • Date de naissance 01/01/1970

Information

  • Genre
    Masculin
  • Lieu
    Chambéry
  • Intérêts
    électronique, programmation arduino, modélisme aviation, menuiserie
  • Imprimantes
    Alfawise U30

Visiteurs récents du profil

68 visualisations du profil
  1. bonjour j ai eu ce problème aussi, il faut pousser ton ptfe et après tu presses l anneau noir
  2. Bonjour si le circuit intégré est hs on peut couper les pattes et les dessouder une à une ensuite passer un coup de tresse à dessouder est plus cas ressouder le circuit intégré avec un peux de flux de soudure ou une autre méthode que j ai utilisé faire passer un fil de cuivre sous le circuit intégré le souder à un endroit le maintenir d une mai pendant qu on chauffe la patte et faire passer le fil sous la patte qui va enlever la soudure
  3. salut @Divinci en faite ça vient du fil qui ce coince dans la bobine qui est mal bobiné. je suis entrain de dessiner un dévidoir pour la bobine sur roulement a bille qui va s adapter a différents diamètres de bobines Le PLAFlex tu le prend chez 3d onlyne ? ça change la vie la nouvelle carte ?
  4. salut @Divinci le ! avec arduino ça inverse as tu essayé de l enlever le ! ?
  5. bonsoir @fdorful @sha @lion02 bon j ai fais quelques impression j ai un maque d extrusion " au niveau des lettres " et "une pièce du tendeur de courroie " la bobine peine a ce dérouler ça vient du support de bobine, le fil doit mal ce dérouler je pense à vérifier j ai presque plus de blobs infime, j ai décoché "forcé la rétractation entre les couches " bonne soirée
  6. Salut @divinci alors la mks est monté? bon j ai fais quelques print boitier pour smoother avec un défaut le fil reste coincer dans la bobine de temps en temps je pense as tu refais le support de la bobine? ensuite j ai imprimé un tendeur pour la courroie des X même problème pour une des pièce, le système de vis qui sert a tendre la courroie ce vis bien dis le pla flex tu le prends chez 3d online ou tu les prends d habitude
  7. @Micglou42 pour moi c est une mauvaise idée de bloquer le Ptfe, il faut qu il soit libre au moins sur la tête, lui donner un axe de liberté surtout quand il vient faire sont point zéro
  8. bonjour moi aussi au début j avais du mal a enlever le tube, il faut en faite prendre le tube en le maintenant pousser vers la buse et appuyer sur le raccord en tout cas pour moi ça marche
  9. @Divinci OK tu me diras pour le fil J ai oublié de te poser une question, l accouplement du moteur tu as laissé celui d origine ? Pour des print en z de 70mm tu arrives à tenir les côtes à combien moi 0,5
  10. Salut @divinci tu as pris quoi comme mks? tu vas passé a marlin 2.00? toutes tes réalisations sont pour l industrie, ventouse pour prendre en sous vide? je vois que pas mal de gens commande sur 3dOnline faut que j aille voir
  11. Bonsoir @roneil as tu vérifier les drivers moteur, si tu as bien la valeur voulu, ce qui permet de régler l intensité des moteur pas à pas , il y a un tuto sur ça
  12. hello @Divinci alors ça donne quoi dis pourrais tu me donner tes réglages pour cura si ça te gène pas ? je vais l essayé voir si j ai des blobs avec bonne journée
  13. @Divinci par contre pour le réglage des steps c est dommage qu on puisse que de 0.1 steps moi j en suis a mon quatrièmes pour les grande longueur s est pas le top
  14. ah bon pourtant le xls je l ouvre sans problème je te l ai mis en pièce joint CalibrationCombined_V2.xlsx
  15. @Divinci amortie en une seul fois
×
×
  • Créer...