Aller au contenu

Filament ABS

martial

Membres
  • Compteur de contenus

    45
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de martial

  • Rang
    3D Newbie
  • Date de naissance 1 Octobre

Information

  • Genre
    Masculin
  • Lieu
    METZ
  • Imprimantes
    alfawise U20

Visiteurs récents du profil

69 visualisations du profil
  1. C'est le même que sur la U20 si tu fait que ça reste enfoncé je pense que ça devrais le faire
  2. salut, essaie de démonté le capteur est de réussir à coincé la partie qui touche le filament avec du sckotch ou autre chose .
  3. vas voir cette partie du forum afin de réglé ton imprimante ICI!
  4. connecteur monté à l'envers ?
  5. regarde ta thermistance le fil est peut être coupé , moi ça m'à affiché la même chose quand ma thermistance été morte, je l'ai donc remplacé et plus de problème. Si tu veut en commandé voici le lien
  6. oui j'en ai mis. Moi pour mon imprimante je suis limité en place'(80 largeur est 60 de long) donc c'est un peut casse pied pour l'enfermé, il me faudrait 10 cm en longueur de plus mais bon je ne peut pas poussé les murs.
  7. Salut à tous, dans ma boite j'ai insérer un tapis chauffant pour terrarium mais je n'arrive pas à descendre en dessous de 20 % d'humidité.
  8. je confirme que je n'étais pas du tout sur la même longueur d'onde que toi, mais c'est pas grave mon problème à quant même fini par ce résoudre.
  9. Bon j’ai remplacé le capteur de température est magie ça refonctionne. Merci à tous pour vôtre aide ps : je reçois les nouveaux capteurs vendredi comme ça j’aurais une tête complète en avance.
  10. Bon je viens de démonter le fils blanc , verdict il est bien coupé à un endroit. Si je les reconnecte je mesure 127,7 bon je mesure l’autre et je vous dit l’autre 128,4
  11. oui je le ferais , comme ça j'aurais du change
  12. je vais en recommandé une autre . celle la convient elle ?
  13. peut tu me dire ou il ce trouve et à quoi cela ressemble car j'en ai aucune idée. Peut être le fil blanc ?? si c'est le cas ça me fait la même chose en changeant tout le bloc .
×
×
  • Créer...