Aller au contenu

Filament ABS

francois_uly

Membres
  • Compteur de contenus

    286
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

24 Bonne

À propos de francois_uly

  • Rang
    Membre confirmé

Information

  • Genre
    Masculin
  • Lieu
    Dijon
  • Intérêts
    Informatique, programmation, automate, photographie, montage vidéo, cinéma, musique, médecine, politique.....
  • Imprimantes
    CR-10V2

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Question intelligente ! Je crois que le problème est là. Voici les réglages de ma souris. C'est peut-être là que se trouve la solution. Mais j'avoue ne rien y comprendre. Sur mes deux PC les souris sont de la même marque et du même modèle ! Merci pour ton aide.
  2. Merci. Mais ce défaut est le même sur deux PC différents. J'en conclus un bug sur cette dernière version.
  3. J'ai vérifié ça aussi. Quand j'appuie sur la roulette de ma souris et que je déplace cette dernière, seule la flèche se déplace à l'écran. Je me demande si cette dernière version de Fusion 360 n'a pas été modifiée.... Dans l'état, fusion est beaucoup trop lent pour être utilisable. Je n'ai pas ce problème sur FreeCAD.
  4. Si, il y a une raison. En mode radeau tes premières couches sont plus importantes. Là, manifestement ta première couche est trop loin du plateau. De plus sur du verre lisse il est impératif de mettre une colle. Moi j'utilise de l'eau sucrée (moitié eau, moitié sucre).
  5. Bonjour, Tu es sûr ? Je ne savais pas que des inserts coniques existaient. Tu peux joindre une photo ?
  6. Bonjour, Je viens d'installer Fusion 360 pour l'essayer et le comparer à FreeCAD. Seule la fonction zoom est active avec la roulette de ma souris. La fonction panoramique ne fonctionne pas alors qu'elle fonction avec FreeCAD. Quelqu'un a une idée pour corriger ce dysfonctionnement ? Merci
  7. https://www.ebay.fr/itm/Expansion-Motor-Drive-Shield-Conseil-L293D-Pour-Arduino-Mega2560-y-UNO/252729043800?hash=item3ad7d32b58:g:UfcAAOSw9fZdvjW4 Si tu as un problème contacte moi.
  8. Bravo c'est exactement ça ! Cela fait deux jours que je cherche. C'est pour ma CR-10V2. Je suis en train d'étudier une tête d'impression mieux conçue qui, en particulier, permet de changer la tête d"impression très rapidement et qui ne soit une monstruosité telle que l'on peut voir sur Thingiverse Remarque : si la photo est bonne le nom est mauvais ! Réflexion faite je vais commander des JST XH 2.54 mm car je pense que le vendeur fait une erreur. Merci @Vector
  9. Bonjour, Regardes bien. Tes connecteurs ne sont pas identiques à celui de la photo.
  10. Bonjour, Où puis-je trouver ce connecteur en 2.54 mm? Merci
  11. Bonjour, Pourquoi ne pas avoir essayer du TPU avant de bricoler ta machine ? Le TPU s'imprime très sur une CR-10V2, il suffit d'appliquer les conseils d'un modérateur dont j'ai oublié le nom. Encore fois je le remercie pour ces conseils avisés. Pour ton problème je commencerais par nettoyer le corps de chauffe et d'augmenter la température de la buse car manifestement ton filament ne peux pas sortir. Je commencerais tout simplement par un nettoyage atomique. Attention au changement de filament. L'idéal serait d'affecter un corps de chauffe à un filament. Pour y parvenir je suis en train d'étudier une tête d'impression qui permet de changer rapidement (moins de 1 mn) le corps de chauffe. Ceux qui veulent m'aider son les bienvenus.
×
×
  • Créer...